<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="uk" lang="uk"> <head> <meta http-equiv="Last-Modified" content="Mon, 05 Feb 2018 17:38:48 +0200" /> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="title" content='Новий склад ЦВК: Ольга Айвазовська (05.02.18 17:37) &laquo; Політика України | Реформи.Цензор.НЕТ' /> <meta name="description" content='05.02.18 17:37 - Формування нового складу ЦВК може бути завершене наприкінці лютого, - ОПОРА Спецперевірка кандидатів у новий склад Центральної виборчої комісії триватиме до двох тижнів, тому процес формування може бути... Перегляд новини.' /> <meta name="language" content="uk" /> <title>Новий склад ЦВК: Ольга Айвазовська (05.02.18 17:37) &laquo; Політика України | Реформи.Цензор.НЕТ</title> <link href="https://reforms.censor.net.ua/images/logo/uk/520x520.png" rel="image_src" type="image/png" /><link href="https://reforms.censor.net.ua/news/3048691/formuvannya_novogo_skladu_tsvk_moje_buty_zavershene_naprykintsi_lyutogo_opora" rel="canonical" /><link href="https://storage1b.censor.net.ua/images/a/2/8/3/a2837ec933f60447fa9e491d46a55ad8/original.jpg" rel="image_src" type="image/jpeg" /><meta property='og:site_name' content='ЦензорРеформ' /><meta property='og:locale' content='ru_RU' /><meta property='og:url' content='https://reforms.censor.net.ua/news/3048691/formuvannya_novogo_skladu_tsvk_moje_buty_zavershene_naprykintsi_lyutogo_opora' /><meta property='og:title' content='Формування нового складу ЦВК може бути завершене наприкінці лютого, - ОПОРА' /><meta property='og:description' content='05.02.18 17:37 - Формування нового складу ЦВК може бути завершене наприкінці лютого, - ОПОРА Спецперевірка кандидатів у новий склад Центральної виборчої комісії триватиме до двох тижнів, тому процес формування може бути...' /><meta property='og:image' content='https://storage1b.censor.net.ua/images/a/2/8/3/a2837ec933f60447fa9e491d46a55ad8/original.jpg' /><meta property='og:type' content='article' /><meta itemprop='name' content='Формування нового складу ЦВК може бути завершене наприкінці лютого, - ОПОРА' /><meta itemprop='description' content='05.02.18 17:37 - Формування нового складу ЦВК може бути завершене наприкінці лютого, - ОПОРА Спецперевірка кандидатів у новий склад Центральної виборчої комісії триватиме до двох тижнів, тому процес формування може бути...' /><meta itemprop='image' content='https://storage1b.censor.net.ua/images/a/2/8/3/a2837ec933f60447fa9e491d46a55ad8/original.jpg' /> <link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /> <link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="ЦензорРеформ" name="author" /> <meta content="ЦензорРеформ" name="copyright" /> <meta name="application-name" content="ЦензорРеформ" /> <meta name="msapplication-tooltip" content="ЦензорРеформ" /> <meta name="msapplication-window" content="width=1280;height=768" /> <meta name="msapplication-starturl" content="https://reforms.censor.net.ua/" /> <meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net.ua/images/logo/uk/320x460.png" /> <link rel="apple-touch-icon" href="https://static.censor.net.ua/images/logo/uk/57x57.png" /> <link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net.ua/images/logo/uk/72x72.png" /> <link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net.ua/images/logo/uk/114x114.png" /> <meta name="apple-mobile-web-app-capable" content="yes" /> <meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net.ua/reforms/css/styles.newsview_forumview.x6irzhv.css" /> <script type="text/javascript">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</script><script type="text/javascript"> window.lang = "uk"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net.ua/reforms/js/main.0osxrnw.js'; s.parentNode.insertBefore(node, s); })(document, 'script'); </script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net.ua/censornet/js/google-analytics.js','ga');ga('create', 'UA-2774003-13', 'auto');ga('send', 'pageview');</script> </head> <body data-lang="uk" class="uk"> <header class="widget_header"> <div class="row-banner"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:728px; height:90px; visibility: hidden; margin:0 auto;"></div></div> </div> <div class="header"> <nav class="menu"> <!-- menu popup --> <div class="menu-popup"> <div class="popup-header"> <a class="close-popup" href="javascript:void(0);"> <span class="lnr lnr-chevron-up"></span> <div class="title">Приховати меню</div> </a> <div class="popup-title"> <a href="https://censor.net.ua/"> <div class="logo-img"></div> </a> </div> </div> <div class="popup-content"> <div class="multi-col"> <div class="col"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/">Цензор.НЕТ</a> </div> <a href="https://censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Теми</a> <div class="menu-section-list"> <a href="https://censor.net.ua/news/all">Новости</a> <a href="https://censor.net.ua/events/all">События</a> <a href="https://censor.net.ua/resonance/all">Резонанс</a> <a href="https://censor.net.ua/photo_news/all">Фото</a> <a href="https://censor.net.ua/video_news/all">Видео</a> <a href="https://censor.net.ua/jokes/all">Анекдоты</a> <a href="https://censor.net.ua/photoshops/all">Фотошопы</a> </div> <br> <p class="t-em"> Censor.NET_on_SocialNetworks: </p> <div class="t-small"> <a class="fb" href="https://www.facebook.com/censor.net"><i class="zmdi zmdi-facebook"></i></a> &emsp; <a class="tw" href="https://twitter.com/censor_net"><i class="zmdi zmdi-twitter"></i></a> &emsp; <a class="g-plus" href="https://plus.google.com/+%D1%86%D0%B5%D0%BD%D0%B7%D0%BE%D1%80%D0%BD%D0%B5%D1%82"><i class="zmdi zmdi-google-plus"></i></a> </div> </div> </div> <div class="col"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://biz.censor.net.ua/">Бизнес Цензор</a> </div> <a href="https://biz.censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Теми</a> <div class="menu-section-list"> <a href="https://biz.censor.net.ua/news/all">Новости</a> <a href="https://biz.censor.net.ua/events/all">Главное</a> <a href="https://biz.censor.net.ua/projects/all">Спецпроекти</a> <a href="https://biz.censor.net.ua/resonance/all">Публикации</a> <a href="https://biz.censor.net.ua/columns/all">Колонки</a> <a href="https://biz.censor.net.ua/video_news/all">Видео</a> </div> <br> <p class="t-em"> БизнесЦензор в соц.сетях: </p> <div class="t-small"> <a class="fb" href="https://www.facebook.com/bizcensor"><i class="zmdi zmdi-facebook"></i></a> &emsp; <a class="tw" href="https://twitter.com/BusinessCensor"><i class="zmdi zmdi-twitter"></i></a> &emsp; <a class="g-plus" href="https://plus.google.com/115212770193243615026/"><i class="zmdi zmdi-google-plus"></i></a> &emsp; <a class="tg" href="https://telegram.me/bizcensor"><span class="custom-ico"></span></a> </div> </div> </div> <div class="col col-3"> <div class="menu-section"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://kurs.censor.net.ua/">Курс валют</a> </div> </div> <div class="menu-section-title"> <a href="https://reforms.censor.net.ua/" class="active">Реформи</a> </div> <a href="https://reforms.censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Теми</a> <div class="menu-section-list"> <a href="https://reforms.censor.net.ua/news/all" class="active">Новини</a> <a href="https://reforms.censor.net.ua/events/all">Головне</a> <a href="https://reforms.censor.net.ua/columns/all">Колонки</a> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/blogs/all">Блоги</a> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/forum/all">Форум</a> </div> </div> </div> <div class="col add-nav"> <div class="menu-section"> <p> <a href="https://censor.net.ua/login"> Вхід </a> / <a href="https://censor.net.ua/register"> Реєстрація </a> </p> <br> <p> <a href="http://genshtab.info/">Генштаб</a> </p> <br> <p> <a href="https://censor.net.ua/apps">Додатки</a> </p> <br> <p> <a href="/archive">Архів матеріалів</a> </p> <br> <p> <a href="/feed"><i class="zmdi zmdi-rss"></i>&nbsp;RSS</a> </p> </div> </div> </div> </div> <div class="popup-footer"> </div> </div> <!-- menu popup --> <div class="menu-btn"> <a href="javascript:void(0);" class="menu-btn-toggle"> <span class="lnr lnr-menu"></span> </a> </div> <div class="menu-nav"> <div class="main-logo"> <a href="/"> <div class="logo-img"></div> </a> </div> <div class="top-nav"> <span class="lnr lnr-chevron-down"></span> <div class="nav-list"> <a href="https://censor.net.ua/">Цензор.НЕТ</a> <a href="https://biz.censor.net.ua/">Бизнес Цензор</a> <a href="https://censor.net.ua/blogs/all">Блоги</a> <a href="https://censor.net.ua/forum/all">Форум</a> <a href="https://kurs.censor.net.ua/">Курс валют</a> </div> </div> <div class="sub-nav"> <div class="sub-nav-list"> <a href="/news/all" class="active">Новини</a> <a href="/events/all">Головне</a> <a href="/columns/all">Колонки</a> </div> </div> <div class="search-block" itemscope="" itemtype="https://schema.org/WebSite"> <meta itemprop="url" content="https://reforms.censor.net.ua"> <form itemprop="potentialAction" itemscope="" itemtype="https://schema.org/SearchAction" onsubmit="return advsearch.quick();" action="/search" method="get" name="search"> <meta itemprop="target" content="https://reforms.censor.net.ua/search/quick/{phrase}"> <input itemprop="query-input" type="text"id="quick_search_form_phrase" name="phrase" class="search-input" placeholder="Шукати..." title="Шукати"> <span class="lnr lnr-magnifier"></span> </form> </div> </div> </nav> </div> <section id="w3"> <div class="day-theme"> <div class="list"> <a href="/theme/list/alpha/all/interval/3/sortby/cloud" class="all-theme"> <img src="/images/fire.png" class="fire-icon" alt="[*]">Теми: </a> <a href="https://reforms.censor.net.ua/theme/132/borotba_z_koruptsiyeyu" title="Боротьба з корупцією">Боротьба з корупцією</a> <a href="https://reforms.censor.net.ua/theme/519/edeklaratsiyi_derjslujbovtsiv" title="Е-декларації держслужбовців">Е-декларації держслужбовців</a> <a href="https://reforms.censor.net.ua/theme/590/sudova_reforma" title="Судова реформа">Судова реформа</a> <a href="https://reforms.censor.net.ua/theme/103/taryfy_jkg" title="Тарифи ЖКГ">Тарифи ЖКГ</a> </div> <div class="curs-inline"> <a href="https://kurs.censor.net.ua/currencies"><span class="circle">$</span> 27.71</a> <a href="https://kurs.censor.net.ua/currencies"><span class="circle">€</span> 34.34</a></div> </div></section></header> <div class="wrap"> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://reforms.censor.net.ua/n3048691" > <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="https://reforms.censor.net.ua/news/all/page/1/archive/0/category/101/sortby/date" title="Політика України" class="category">Політика України</a>, <a href="https://reforms.censor.net.ua/news/all/page/1/archive/0/category/107/sortby/date" title="Суспільство" class="category">Суспільство</a></span> </header> <div class="hit"><span title="переглядів" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">455</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">1</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="https://reforms.censor.net.ua/tag/3261/tsvk/news/page/1" title="ЦВК">ЦВК&nbsp;<span>(7)</span></a> <a href="https://reforms.censor.net.ua/tag/5591/opora/news/page/1" title="ОПОРА">ОПОРА&nbsp;<span>(19)</span></a> <a href="https://reforms.censor.net.ua/tag/5595/ayivazovska_olga/news/page/1" title="Айвазовська Ольга">Айвазовська Ольга&nbsp;<span>(1)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://reforms.censor.net.ua/n3048691" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор ЦензорРеформ</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://reforms.censor.net.ua/images/logo/uk/520x520.png" /> </div> <meta itemprop="name" content="ЦензорРеформ" /> <meta itemprop="url" content="https://reforms.censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1b.censor.net.ua/images/a/2/8/3/a2837ec933f60447fa9e491d46a55ad8/original.jpg" /> <meta itemprop="width" content="850" /> <meta itemprop="height" content="585" /> </div> <div class="share-buttons"> <div class="share-button fb-like" data-href="https://reforms.censor.net.ua/n3048691" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div> <a class="twitter-share-button" data-url="https://reforms.censor.net.ua/n3048691" data-counturl="https://reforms.censor.net.ua/n3048691" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://reforms.censor.net.ua/n3048691&amp;text=Формування нового складу ЦВК може бути завершене наприкінці лютого, - ОПОРА">&nbsp;</a> </div> <header> <time class="published dateline" title="2018-02-05T17:37:20+02:00" datetime="2018-02-05T17:37:20+02:00" itemprop="datePublished">05.02.18 17:37</time><time class="updated" style="display:none;" title="2018-02-05T17:38:48+02:00" datetime="2018-02-05T17:38:48+02:00" itemprop="dateModified">05.02.18 17:38</time><h1 itemprop="name" class="entry-title">&nbsp;Формування нового складу ЦВК може бути завершене наприкінці лютого, - ОПОРА</h1><meta itemprop="headline" content="Формування нового складу ЦВК може бути завершене наприкінці лютого, - ОПОРА" /> </header> <div class="text"> <a href="https://storage1b.censor.net.ua/images/a/2/8/3/a2837ec933f60447fa9e491d46a55ad8/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1b.censor.net.ua/images/a/2/8/3/a2837ec933f60447fa9e491d46a55ad8/censor_news_big3.jpg" alt="" class="summary_img" /></a><h2 itemprop="description">Спецперевірка кандидатів у новий склад Центральної виборчої комісії триватиме до двох тижнів, тому процес формування може бути завершений до кінця лютого.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Про це <a href="https://reforms.censor.net.ua/">ЦензорРеформ</a> повідомила Ольга Айвазовська, координатор Громадянської мережі "ОПОРА".</p> <p>"Станом на зараз в поданні Президента представлені всі парламентські фракції та групи, окрім Опозиційного блоку. Зважаючи на те, що важливим для незалежної роботи комісії залишається дотримання принципу політичного плюралізму, ми не можемо не відзначати цієї прогалини", - зазначила Айвазовська.</p> <p>Як наголошує експерт, щоби робота нової комісії була політично незалежною, необхідний громадський та медійний контроль за роботою оновленого складу ЦВК вже з перших кроків його діяльності.</p> <p>"Політична незалежність комісії може бути забезпечена і через спосіб формування, і через активну позицію медіа та громадськості на старті роботи нового складу ЦВК. Якщо буде задано тренд щодо прозорості, підзвітності та відкритості роботи комісії, тіньовий спосіб прийняття рішень буде мінімізованим", - каже Ольга Айвазовська.</p> <p>Експерт оцінює фаховий рівень кандидатів як досить високий, але для повної картини щодо їх прогресивності, ОПОРА організовує <a rel="nofollow" href="https://www.oporaua.org/113-events/45226-publichna-diskusiya-nova-yakist-tsvk">дискусію</a> "Нова якість ЦВК". За словами координатора "ОПОРИ", участь у дискусії вже підтвердили 10 кандидатів.</p> <p>Раніше Президент Петро Порошенко <a href="https://censor.net.ua/news/3048612/poroshenko_vnes_v_radu_predstavlenie_na_chlenov_tsik_dokument">вніс</a> до Верховної Ради подання щодо нових кандидатур на посаду членів ЦВК.</p> <p>Нагадаємо, 13 з 15 членів ЦВК досі працюють довше визначеного законом терміну, який становить 7 років. 12 з них мали скласти повноваження ще 1 червня 2014 року, а ще один член ЦВК &ndash; в лютому 2017 року. В зв&rsquo;язку з цим громадськість та міжнародні партнери неодноразово підкреслювали необхідність призначення нових членів ЦВК, які відображатимуть політичний спектр парламентських фракцій, а згодом якісно адмініструватимуть виборчі процеси в Україні та запобігатимуть будь-яким маніпуляціям.&nbsp;</p><a style="display:none;" href="https://reforms.censor.net.ua/n3048691">Источник: https://reforms.censor.net.ua/n3048691</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопіювати посилання">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрити">x</a><input type="text" onClick="this.select();" value="https://reforms.censor.net.ua/n3048691" class="share" readonly></div></div><div class="share" data-title='Формування нового складу ЦВК може бути завершене наприкінці лютого, - ОПОРА' data-description='Спецперевірка кандидатів у новий склад Центральної виборчої комісії триватиме до двох тижнів, тому процес формування може бути завершений до кінця лютого.' data-link='https://reforms.censor.net.ua/n3048691' data-image='https://storage1b.censor.net.ua/images/a/2/8/3/a2837ec933f60447fa9e491d46a55ad8/original.jpg' data-services='twitter|facebook'></div><div class="plusone"><g:plusone size="small" href="https://reforms.censor.net.ua/news/3048691/formuvannya_novogo_skladu_tsvk_moje_buty_zavershene_naprykintsi_lyutogo_opora"></g:plusone></div><div class="user_activity_like_block" data-module_id="8" data-element_id="3048691"><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21" data-samenews-langid="1" data-samenews-moduleid="8" data-samenews-elementid="3048691"><ul><li class="item"><span class="ico"></span><h3><a href="https://reforms.censor.net.ua/news/3007293/vyborcha_agitatsiya_v_7_okrugah_prohodyt_konkurentno_ta_aktyvno_ale_konkurentsiya_ne_zavjdy_dobrosovisna" title="Виборча агітація в 7 округах проходить конкурентно та активно, але конкуренція не завжди добросовісна, - Ольга Айвазовська">Виборча агітація в 7 округах проходить конкурентно та активно, але конкуренція не завжди добросовісна, - Ольга Айвазовська</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://reforms.censor.net.ua/news/3011897/publichna_dyskusiya_mij_kandydatamy_na_posadu_chleniv_tsvk_vidbudetsya_23_veresnya_v_kyyevi" title="Публічна дискусія між кандидатами на посаду членів ЦВК відбудеться 23 вересня в Києві">Публічна дискусія між кандидатами на посаду членів ЦВК відбудеться 23 вересня в Києві</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://reforms.censor.net.ua/news/3007845/slovospoluchennya_34vyborcha_reforma34_dyskredetovane_politykamy_analityk_opory_oleksandr_klyujev" title="Словосполучення &amp;#34;виборча реформа&amp;#34; дискредетоване політиками, - аналітик ОПОРИ Олександр Клюжев">Словосполучення &#34;виборча реформа&#34; дискредетоване політиками, - аналітик ОПОРИ Олександр Клюжев</a></h3></li> <li class="item"><span class="ico"></span><h3><a href="https://reforms.censor.net.ua/news/3048054/uryad_maye_nevidkladno_vyrishyty_problemu_schodo_monetyzatsiyi_pilg_ta_subsydiyi_opora" title="Уряд має невідкладно вирішити проблему щодо монетизації пільг та субсидій, - ОПОРА">Уряд має невідкладно вирішити проблему щодо монетизації пільг та субсидій, - ОПОРА</a></h3></li></ul></section><img src="https://censor.net.ua/__ajax/update_hits3/1/8/3048691/3/4625445095a788f742f72e" width="1" height="1" border="0" alt="" /></section> <div id="adpartner-vunit-854"> <script> var head = document.getElementsByTagName('head')[0]; var script = document.createElement('script'); script.type = 'text/javascript'; script.src = "//a4p.adpartner.pro/vunit?id=854&" + Math.random(); head.appendChild(script); </script></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для додавання коментаря Вам необхідно ввімкнути JavaScript та Cookies в налаштуваннях Вашого браузера.</div></noscript><div class="left_comhead"><a href="#commentform" rel="nofollow" class="kament tree" title="Обговорення новини: «Формування нового складу ЦВК може бути завершене наприкінці лютого, - ОПОРА»">Коментувати</a><div class="sort_txt">Сортувати:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="https://reforms.censor.net.ua/news/3048691/formuvannya_novogo_skladu_tsvk_moje_buty_zavershene_naprykintsi_lyutogo_opora/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="https://reforms.censor.net.ua/news/3048691/formuvannya_novogo_skladu_tsvk_moje_buty_zavershene_naprykintsi_lyutogo_opora/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="https://reforms.censor.net.ua/news/3048691/formuvannya_novogo_skladu_tsvk_moje_buty_zavershene_naprykintsi_lyutogo_opora/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="https://reforms.censor.net.ua/news/3048691/formuvannya_novogo_skladu_tsvk_moje_buty_zavershene_naprykintsi_lyutogo_opora/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">у вигляді дерева</div></div><div class="tip_date"><div class="tip_inner">за датою</div></div><div class="tip_name"><div class="tip_inner">за ім’ям користувача</div></div><div class="tip_rate"><div class="tip_inner">за рейтингом</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/2008573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Рада форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2000002/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox"><div class="item lv00" id="comment_66171955"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="https://reforms.censor.net.ua/user/364386" class="user_profile" data-user_id="364386">Олег Гончаренко</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Формування нового складу ЦВК може бути завершене наприкінці лютого, - ОПОРА - Цензор.НЕТ 4178" src= "https://pbs.twimg.com/media/DVSFBV5X4AASfkL.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="66171955"><a href="javascript:void(0);" name="comment_66171955"></a><a href="https://reforms.censor.net.ua/comments/locate/8/3048691/66171955" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">05.02.2018&nbsp;<span>17:49</span><span class="br"><br></span></span></a><div class="user_activity_like_block" data-module_id="18" data-element_id="66171955"><a href="javascript:void(0);" class="like_link" data-like-unlike="1">Мені подобається</a><span class="separator">&nbsp;</span> <a href="javascript:void(0);" class="like_number" title="Показати кому сподобалось"><span class="ico">&nbsp;</span><span class="number">2</span></a></div><div class="both"></div></div></div></div></div></div></section><!--/noindex--> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">ЦензорРеформ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://reforms.censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новини</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://reforms.censor.net.ua/news/all/page/1/category/101/interval/5/sortby/date" itemprop="item"><span itemprop="name">Політика України</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Формування нового складу ЦВК може бути завершене наприкінці лютого, - ОПОРА</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <section id="w81" data-module_id="8" data-media_type="0" > <span class="span_h2"><span class="ico">&nbsp;</span>ТОП новини</span> <div class="tabs"> <a href="javascript:void(0);" class="cur" data-interval="1" title="ТОП новини за день">за день</a><a href="javascript:void(0);" data-interval="2" title="ТОП новини за тиждень">тиждень</a><a href="javascript:void(0);" data-interval="3" title="ТОП новини за місяць">місяць</a><a href="javascript:void(0);" data-interval="5" title="ТОП новини за весь час">весь час</a> </div> <div class="panes"> <div class="curpane"><article class="item"><header><figure><a href="https://reforms.censor.net.ua/news/3048691/formuvannya_novogo_skladu_tsvk_moje_buty_zavershene_naprykintsi_lyutogo_opora" title='Формування нового складу ЦВК може бути завершене наприкінці лютого, - ОПОРА'><img width="268" height="148" src="https://storage1b.censor.net.ua/images/a/2/8/3/a2837ec933f60447fa9e491d46a55ad8/105x90.jpg" alt='Формування нового складу ЦВК може бути завершене наприкінці лютого, - ОПОРА' /> </a></figure><h3><a href="https://reforms.censor.net.ua/news/3048691/formuvannya_novogo_skladu_tsvk_moje_buty_zavershene_naprykintsi_lyutogo_opora" title='Формування нового складу ЦВК може бути завершене наприкінці лютого, - ОПОРА'>Формування нового складу ЦВК може бути завершене наприкінці лютого, - ОПОРА</a></h3></header> <div class="hit"><span title="переглядів" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">455</span></span><a href="https://reforms.censor.net.ua/news/3048691/formuvannya_novogo_skladu_tsvk_moje_buty_zavershene_naprykintsi_lyutogo_opora#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">1</span></a></div></article><article class="item end"><header><figure><a href="https://reforms.censor.net.ua/news/3048682/eksperty_rpr_vymagayut_u_parlamentariv_negayinoyi_vidminy_edeklaruvannya_dlya_antykoruptsiyinyh_aktyvistiv" title='Експерти РПР вимагають у парламентарів негайної відміни е-декларування для антикорупційних активістів'><img width="268" height="148" src="https://storage1a.censor.net.ua/images/c/4/9/d/c49dc8266ff12ff33b44fbba65b7fb1a/105x90.jpg" alt='Експерти РПР вимагають у парламентарів негайної відміни е-декларування для антикорупційних активістів' /> </a></figure><h3><a href="https://reforms.censor.net.ua/news/3048682/eksperty_rpr_vymagayut_u_parlamentariv_negayinoyi_vidminy_edeklaruvannya_dlya_antykoruptsiyinyh_aktyvistiv" title='Експерти РПР вимагають у парламентарів негайної відміни е-декларування для антикорупційних активістів'>Експерти РПР вимагають у парламентарів негайної відміни е-декларування для антикорупційних активістів</a></h3></header> <div class="hit"><span title="переглядів" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">4</span></span><a href="https://reforms.censor.net.ua/news/3048682/eksperty_rpr_vymagayut_u_parlamentariv_negayinoyi_vidminy_edeklaruvannya_dlya_antykoruptsiyinyh_aktyvistiv#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">0</span></a></div></article></div><div class="pane"></div><div class="pane"></div><div class="pane"></div> </div> </section> <section id="w104"> <header class="title"> <span class="span_h2"><a href="https://reforms.censor.net.ua/tag/list/type/0/alpha/all/interval/1/sortby/cloud" title="Хмара теґів"><span class="ico">&nbsp;</span>Хмара теґів</a></span> </header> <div class="panes"> <div class="curpane"> <div class="cloud"><span class="cloud_item size11"><a href="https://reforms.censor.net.ua/tag/505/verhovnyyi_sud" title="Верховний Суд (12 новин)">Верховний Суд</a></span> <span class="cloud_item size13"><a href="https://reforms.censor.net.ua/tag/492/vr" title="ВР (18 новин)">ВР</a></span> <span class="cloud_item size11"><a href="https://reforms.censor.net.ua/tag/994/zakonoproekt" title="законопроект (13 новин)">законопроект</a></span> <span class="cloud_item size13"><a href="https://reforms.censor.net.ua/tag/1374/konkurs" title="конкурс (20 новин)">конкурс</a></span> <span class="cloud_item size11"><a href="https://reforms.censor.net.ua/tag/1696/medytsyna" title="медицина (11 новин)">медицина</a></span> <span class="cloud_item size12"><a href="https://reforms.censor.net.ua/tag/2028/opytuvannya" title="опитування (14 новин)">опитування</a></span> <span class="cloud_item size15"><a href="https://reforms.censor.net.ua/tag/3606/reformy" title="реформи (28 новин)">реформи</a></span> <span class="cloud_item size11"><a href="https://reforms.censor.net.ua/tag/2773/sotsiologiya" title="соціологія (12 новин)">соціологія</a></span> <span class="cloud_item size13"><a href="https://reforms.censor.net.ua/tag/2864/sudova_reforma" title="судова реформа (19 новин)">судова реформа</a></span> </div> </div> </div></section> </div> </div> <footer class="footer"> <div class="copy"> <a href="/" target="_blank" title="ЦензорРеформ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <a href="/feed" class="rss" title="ЦензорРеформ RSS"></a> <span>&copy; 2016—2018,</span> <a href="/" title="ЦензорРеформ" class="right_type">"ЦензорРеформ"</a> </div> </div> </div> </div> <aside class="bWZHJLkdELTA2oZnt"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try { obHP.style.behavior = "url('#default#homePage')"; obHP.addBehavior('#default#homePage'); if (obHP.isHomePage(window.location.href)) bm.h = 1;} catch (e) {}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for (var f = 3; f < 20; f++) if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")')) bm.m = f} catch (e) {}try { bm.y = bmN.javaEnabled() ? 1 : 0} catch (e) {}try { bmS = screen; bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth; bm.v ^= bm.r = bmS.width} catch (e) {}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="/contacts" title="Контактна інформація">Контактна інформація</a></li> <li><span>|</span></li> <li><a href="https://ua.censor.net.ua/privacy_policy" class="link" title="Політика конфіденційності">Політика конфіденційності</a></li> </ul> </nav> </div> </div> </footer> <div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вгору</div> </body> </html> 