<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="uk" lang="uk"><head><meta http-equiv="Last-Modified" content="Fri, 28 Jul 2017 12:49:41 +0300" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="title" content='Переможці конкурсу на посади до нового Верховного Суду: 80% переможців конкурсу на посади до нового Верховного Суду є або були суддями (28.07.17 12:45) &laquo; Політика України | Реформи.Цензор.НЕТ' /><meta name="description" content='28.07.17 12:45 - 80% переможців конкурсу на посади до нового Верховного Суду є або були суддями Вчора, 27 липня, Вища кваліфікаційна комісія суддів оприлюднила списки 120 переможців конкурсу на посади до нового Верховного Суду....' /><meta name="language" content="uk" /> <title>Переможці конкурсу на посади до нового Верховного Суду: 80% переможців конкурсу на посади до нового Верховного Суду є або були суддями (28.07.17 12:45) &laquo; Політика України | Реформи.Цензор.НЕТ</title> <link href="https://reforms.censor.net.ua/images/logo/uk/520x520.png" rel="image_src" type="image/png" /><link href="https://reforms.censor.net.ua/news/3030241/80_peremojtsiv_konkursu_na_posady_do_novogo_verhovnogo_sudu_ye_abo_buly_suddyamy" rel="canonical" /><link href="https://storage1a.censor.net.ua/images/3/e/e/3/3ee39dd5c54f8c953501f39b7d93e4b4/original.jpg" rel="image_src" type="image/jpeg" /><meta property='og:site_name' content='ЦензорРеформ' /><meta property='og:locale' content='uk_UA' /><meta name='news_keywords' content='' /><meta property='og:url' content='https://reforms.censor.net.ua/news/3030241/80_peremojtsiv_konkursu_na_posady_do_novogo_verhovnogo_sudu_ye_abo_buly_suddyamy' /><meta property='og:title' content='80% переможців конкурсу на посади до нового Верховного Суду є або були суддями' /><meta property='og:description' content='28.07.17 12:45 - 80% переможців конкурсу на посади до нового Верховного Суду є або були суддями Вчора, 27 липня, Вища кваліфікаційна комісія суддів оприлюднила списки 120 переможців конкурсу на посади до нового Верховного Суду....' /><meta property='og:image' content='https://storage1a.censor.net.ua/images/3/e/e/3/3ee39dd5c54f8c953501f39b7d93e4b4/original.jpg' /><meta property='og:type' content='article' /><meta itemprop='name' content='80% переможців конкурсу на посади до нового Верховного Суду є або були суддями' /><meta itemprop='description' content='28.07.17 12:45 - 80% переможців конкурсу на посади до нового Верховного Суду є або були суддями Вчора, 27 липня, Вища кваліфікаційна комісія суддів оприлюднила списки 120 переможців конкурсу на посади до нового Верховного Суду....' /><meta itemprop='image' content='https://storage1a.censor.net.ua/images/3/e/e/3/3ee39dd5c54f8c953501f39b7d93e4b4/original.jpg' /><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /><link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="ЦензорРеформ" name="author" /><meta content="ЦензорРеформ" name="copyright" /> <meta name="application-name" content="ЦензорРеформ" /><meta name="msapplication-tooltip" content="ЦензорРеформ" /><meta name="msapplication-window" content="width=1280;height=768" /><meta name="msapplication-starturl" content="https://reforms.censor.net.ua/" /><meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="https://static.censor.net.ua/images/logo/uk/320x460.png" /><link rel="apple-touch-icon" href="https://static.censor.net.ua/images/logo/uk/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="https://static.censor.net.ua/images/logo/uk/72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://static.censor.net.ua/images/logo/uk/114x114.png" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="https://static.censor.net.ua/reforms/css/styles.newsview_forumview.x1lz4zch.css" /><script type="text/javascript"> window.lang = "uk"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = 'https://static.censor.net.ua/reforms/js/main.cy8el8.js'; s.parentNode.insertBefore(node, s); })(document, 'script');</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net.ua/js/google-analytics.js','ga');ga('create', 'UA-2774003-13', 'auto');ga('send', 'pageview');</script></head><body data-lang="uk" class="uk"> <header class="widget_header"> <div class="row-banner"> <div id="w1001" style="height:90px;"><div id="d3MWViNjQyZGQ0OGI5M2E" style="width:728px; height:90px; visibility: hidden; margin:0 auto;"></div></div> </div> <div class="header"> <nav class="menu"> <!-- menu popup --> <div class="menu-popup"> <div class="popup-header"> <a class="close-popup" href="javascript:void(0);"> <span class="lnr lnr-chevron-up"></span> <div class="title">Скрыть меню</div> </a> <div class="popup-title"> <a href="https://censor.net.ua/"> <div class="logo-img"></div> </a> </div> </div> <div class="popup-content"> <div class="multi-col"> <div class="col"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/">Цензор.НЕТ</a> </div> <a href="https://censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Теми</a> <div class="menu-section-list"> <a href="https://censor.net.ua/news/all">Новости</a> <a href="https://censor.net.ua/events/all">События</a> <a href="https://censor.net.ua/resonance/all">Резонанс</a> <a href="https://censor.net.ua/photo_news/all">Фото</a> <a href="https://censor.net.ua/video_news/all">Видео</a> <a href="https://censor.net.ua/jokes/all">Анекдоты</a> <a href="https://censor.net.ua/photoshops/all">Фотошопы</a> </div> <br> <p class="t-em"> Цензор.НЕТ у соц.мережах: </p> <div class="t-small"> <a class="fb" href="https://www.facebook.com/censor.net"><i class="zmdi zmdi-facebook"></i></a> &emsp; <a class="tw" href="https://twitter.com/censor_net"><i class="zmdi zmdi-twitter"></i></a> &emsp; <a class="g-plus" href="https://plus.google.com/+%D1%86%D0%B5%D0%BD%D0%B7%D0%BE%D1%80%D0%BD%D0%B5%D1%82"><i class="zmdi zmdi-google-plus"></i></a> </div> </div> </div> <div class="col"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://biz.censor.net.ua/">Бизнес Цензор</a> </div> <a href="https://biz.censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Теми</a> <div class="menu-section-list"> <a href="https://biz.censor.net.ua/news/all">Новости</a> <a href="https://biz.censor.net.ua/events/all">Главное</a> <a href="https://biz.censor.net.ua/projects/all">Спецпроекти</a> <a href="https://biz.censor.net.ua/resonance/all">Публикации</a> <a href="https://biz.censor.net.ua/columns/all">Колонки</a> <a href="https://biz.censor.net.ua/video_news/all">Видео</a> </div> <br> <p class="t-em"> БизнесЦензор в соц.сетях: </p> <div class="t-small"> <a class="fb" href="https://www.facebook.com/bizcensor"><i class="zmdi zmdi-facebook"></i></a> &emsp; <a class="tw" href="https://twitter.com/BusinessCensor"><i class="zmdi zmdi-twitter"></i></a> &emsp; <a class="g-plus" href="https://plus.google.com/115212770193243615026/"><i class="zmdi zmdi-google-plus"></i></a> &emsp; <a class="tg" href="https://telegram.me/bizcensor"><span class="custom-ico"></span></a> </div> </div> </div> <div class="col col-3"> <div class="menu-section"> <div class="menu-section"> <div class="menu-section-title"> <a href="https://kurs.censor.net.ua/">Курс валют</a> </div> </div> <div class="menu-section-title"> <a href="https://reforms.censor.net.ua/" class="active">Реформи</a> </div> <a href="https://reforms.censor.net.ua/theme/list/alpha/all/interval/3/sortby/cloud" class="theme-link">Теми</a> <div class="menu-section-list"> <a href="https://reforms.censor.net.ua/news/all" class="active">Новини</a> <a href="https://reforms.censor.net.ua/events/all">Головне</a> <a href="https://reforms.censor.net.ua/columns/all">Колонки</a> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/blogs/all">Блоги</a> </div> </div> <div class="menu-section"> <div class="menu-section-title"> <a href="https://censor.net.ua/forum/all">Форум</a> </div> </div> </div> <div class="col add-nav"> <div class="menu-section"> <p> <a href="https://censor.net.ua/login"> Вхід </a> / <a href="https://censor.net.ua/register"> Реєстрація </a> </p> <br> <p> <a href="http://genshtab.info/">Генштаб</a> </p> <br> <p> <a href="https://censor.net.ua/apps">Додатки</a> </p> <br> <p> <a href="/archive">Архів матеріалів</a> </p> <br> <p> <a href="/feed"><i class="zmdi zmdi-rss"></i>&nbsp;RSS</a> </p> </div> </div> </div> </div> <div class="popup-footer"> </div> </div> <!-- menu popup --> <div class="menu-btn"> <a href="javascript:void(0);" class="menu-btn-toggle"> <span class="lnr lnr-menu"></span> </a> </div> <div class="menu-nav"> <div class="main-logo"> <a href="/"> <div class="logo-img"></div> </a> </div> <div class="top-nav"> <span class="lnr lnr-chevron-down"></span> <div class="nav-list"> <a href="https://censor.net.ua/">Цензор.НЕТ</a> <a href="https://biz.censor.net.ua/">Бизнес Цензор</a> <a href="https://censor.net.ua/blogs/all">Блоги</a> <a href="https://censor.net.ua/forum/all">Форум</a> <a href="https://kurs.censor.net.ua/">Курс валют</a> </div> </div> <div class="sub-nav"> <div class="sub-nav-list"> <a href="/news/all" class="active">Новини</a> <a href="/events/all">Головне</a> <a href="/columns/all">Колонки</a> </div> </div> <div class="search-block" itemscope="" itemtype="https://schema.org/WebSite"> <meta itemprop="url" content="https://reforms.censor.net.ua"> <form itemprop="potentialAction" itemscope="" itemtype="https://schema.org/SearchAction" onsubmit="return advsearch.quick();" action="/search" method="get" name="search"> <meta itemprop="target" content="https://reforms.censor.net.ua/search/quick/{phrase}"> <input itemprop="query-input" type="text"id="quick_search_form_phrase" name="phrase" class="search-input" placeholder="Шукати..." title="Шукати"> <span class="lnr lnr-magnifier"></span> </form> </div> </div></nav> </div> <section id="w3"> <div class="day-theme"> <div class="list"> <a href="/theme/list/alpha/all/interval/3/sortby/cloud" class="all-theme"> <img src="/images/fire.png" class="fire-icon" alt="[*]">Теми: </a> <a href="/theme/132/borotba_z_koruptsiyeyu" title="Боротьба з корупцією">Боротьба з корупцією</a> <a href="/theme/519/edeklaratsiyi_derjslujbovtsiv" title="Е-декларації держслужбовців">Е-декларації держслужбовців</a> <a href="/theme/483/bezvizovyyi_rejym_z_yes" title="Безвізовий режим з ЄС">Безвізовий режим з ЄС</a> <a href="/theme/411/dekomunizatsiya" title="Декомунізація">Декомунізація</a> <a href="/theme/365/lyustratsiya" title="Люстрація">Люстрація</a> </div> <div class="curs-inline"> <a href="https://kurs.censor.net.ua/currencies"><span class="circle">$</span> 25.74</a> <a href="https://kurs.censor.net.ua/currencies"><span class="circle">€</span> 29.86</a></div> </div></section></header> <div class="wrap"> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="https://reforms.censor.net.ua/n3030241"> <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="/news/all/page/1/archive/0/category/101/sortby/date" title="Політика України" class="category">Політика України</a></span> </header> <div class="hit"><span title="переглядів" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">647</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">16</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="/tag/505/verhovnyyi_sud" title="Верховний суд">Верховний суд&nbsp;<span>(15)</span></a> <a href="/tag/1374/konkurs" title="конкурс">конкурс&nbsp;<span>(42)</span></a> <a href="/tag/6519/vkksu" title="ВККСУ">ВККСУ&nbsp;<span>(1)</span></a> </div> <article itemscope itemtype="https://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://reforms.censor.net.ua/n3030241" /> <div class="author vcard hidden" itemprop="author" itemscope itemtype="https://schema.org/Person"> <span class="fn" itemprop="name">Редактор ЦензорРеформ</span> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://reforms.censor.net.ua/images/logo/uk/520x520.png" /> </div> <meta itemprop="name" content="ЦензорРеформ" /> <meta itemprop="url" content="https://reforms.censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://storage1a.censor.net.ua/images/3/e/e/3/3ee39dd5c54f8c953501f39b7d93e4b4/original.jpg" /> <meta itemprop="width" content="348" /> <meta itemprop="height" content="255" /> </div> <div class="share-buttons"> <div class="share-button fb-like" data-href="https://reforms.censor.net.ua/n3030241" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div> <a class="twitter-share-button" data-url="https://reforms.censor.net.ua/n3030241" data-counturl="https://reforms.censor.net.ua/n3030241" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=https://reforms.censor.net.ua/n3030241&amp;text=80% переможців конкурсу на посади до нового Верховного Суду є або були суддями">&nbsp;</a> </div> <header> <time class="published dateline" title="2017-07-28T12:45:41+03:00" datetime="2017-07-28T12:45:41+03:00" itemprop="datePublished">28.07.17 12:45</time><time class="updated" style="display:none;" title="2017-07-28T12:49:41+03:00" datetime="2017-07-28T12:49:41+03:00" itemprop="dateModified">28.07.17 12:49</time><h1 itemprop="name" class="entry-title">&nbsp;80% переможців конкурсу на посади до нового Верховного Суду є або були суддями</h1><meta itemprop="headline" content="80% переможців конкурсу на посади до нового Верховного Суду є або були суддями" /> </header> <div class="text"> <a href="https://storage1a.censor.net.ua/images/3/e/e/3/3ee39dd5c54f8c953501f39b7d93e4b4/original.jpg" rel="nofollow" class="top_img_loader"><img src="https://storage1a.censor.net.ua/images/3/e/e/3/3ee39dd5c54f8c953501f39b7d93e4b4/censor_news_big3.jpg" alt="" class="summary_img" /></a><h2 itemprop="description">Вчора, 27 липня, Вища кваліфікаційна комісія суддів оприлюднила списки 120 переможців конкурсу на посади до нового Верховного Суду. Більшість з них – майже 80% або 93 кандидати – є або були суддями.</h2><div class="entry-content _ga1_on_" itemprop="articleBody"><p>Як зазначає <a rel="nofollow" href="https://reforms.censor.net.ua/">ЦензорРеформ</a>, про це йдеться на сайті <a rel="nofollow" href="https://antac.org.ua/publications/u-noviy-verhovniy-sud-potrapyly-80-staryh-suddiv-25-iz-sumnivnoyu-reputatsijeyu/">Центру протидії корупції</a>.</p><p class="related-news"><strong>Читайте также: <a rel="nofollow" href="https://reforms.censor.net.ua/events/3027870/konkursna_komisiya_obrala_55_potentsiyinyh_detektyviv_nabu" target="_BLANK" onMouseDown="referral(1,8,3030241,8,3027870);">Конкурсна комісія обрала 55 потенційних детективів НАБУ</a></strong></p><p>"І тільки 27 переможців зі 120 &ndash; є кандидатами поза судової системи: науковці, або адвокати. Таким чином новий Верховний Суд буде складатися переважно зі старих судових кадрів. Зі 120 відібраних ВККС кандидатів до 4 касаційних судів у складі Верховного суду 30 мають&nbsp;<strong><a rel="nofollow" href="https://grd.gov.ua/about/conclusions" data-safe-proxy-url="https://secureurl.fwdcdn.com/linkfilter/IeK--d1c4BbRknkpVHMrKzYVocI/aHR0cHM6Ly9ncmQuZ292LnVhL2Fib3V0L2NvbmNsdXNpb25z?lang=uk&amp;hue=Tk5SZWRtY0xxT2lKdklKRzl3ZVpoWVg5MzlQeE55TzdVY2Ywa0dDY1hrajFxTElQ&amp;sat=ZG9vQk5UcFQ4YlBZMTk0ZGhrSEN3SnFtakpFS0NLYTV2YmpZdEk5WENaQXpnRXVS">негативний висновок</a></strong>&nbsp;Громадської Ради Доброчесності.&nbsp;Тобто, кожний четвертий майбутній суддя Верховного Cуду, обраний ВККС, порушував права людини, або ухвалював політично вмотивовані рішення, або не може пояснити власні статки", - йдеться в повідомленні.&nbsp;</p><p>Експерти наголошують, що найбільше переможців із негативним висновком ГРД потраплять до Касаційного адміністративного суду у складі Верховного: 9 з 30 кандидатів, рекомендованих Комісією. Саме в цьому суді ухвалюватимуться фінальні рішення у справах, де українці оскаржуватимуть рішення, дії чи бездіяльність всіх інститутів влади.</p><p>Із 30 майбутніх суддів Касаційного кримінального суду 6 мають негативні висновки ГРД, переважно &ndash; за порушення прав людини і рішень Європейського Суду з прав людини, а також за ухвалення політично мотивованих справ.</p><p>До Касаційних господарського та цивільного судів у складі ВС проходять, відповідно, 8 та 7 кандидатів з негативними висновками громадських активістів.&nbsp;</p><a style="display:none;" href="https://reforms.censor.net.ua/n3030241">Источник: https://reforms.censor.net.ua/n3030241</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопіювати посилання">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрити">x</a><input type="text" onClick="this.select();" value="https://reforms.censor.net.ua/n3030241" class="share"></div></div><div class="share" data-title='80% переможців конкурсу на посади до нового Верховного Суду є або були суддями' data-description='Вчора, 27 липня, Вища кваліфікаційна комісія суддів оприлюднила списки 120 переможців конкурсу на посади до нового Верховного Суду. Більшість з них – майже 80% або 93 кандидати – є або були суддями.' data-link='https://reforms.censor.net.ua/n3030241' data-image='https://storage1a.censor.net.ua/images/3/e/e/3/3ee39dd5c54f8c953501f39b7d93e4b4/original.jpg' data-services='twitter|facebook'></div><div class="plusone"><g:plusone size="small" href="https://reforms.censor.net.ua/news/3030241/80_peremojtsiv_konkursu_na_posady_do_novogo_verhovnogo_sudu_ye_abo_buly_suddyamy"></g:plusone></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21" data-samenews-moduleid="8" data-samenews-langid="1" data-samenews-elementid="3030241"><ul><li class="item"><span class="ico"></span><h3><a href="https://reforms.censor.net.ua/news/3026026/gromadskist_zaklykaye_vkkv_do_chesnogo_vidboru_kandydativ_do_verhovnogo_sudu" title="Громадськість закликає ВККВ до чесного відбору кандидатів до Верховного Суду">Громадськість закликає ВККВ до чесного відбору кандидатів до Верховного Суду</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://reforms.censor.net.ua/events/3025579/12_kandydativ_do_verhovnogo_sudu_vybuly_za_pershyyi_tyjden_spivbesid" title="12 кандидатів до Верховного суду вибули за перший тиждень співбесід">12 кандидатів до Верховного суду вибули за перший тиждень співбесід</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://reforms.censor.net.ua/news/3025310/150_kandydativ_ne_mayut_staty_suddyamy_verhovnogo_sudu_oprylyudneno_antyreyityng_ruhu_chesno" title="150 кандидатів не мають стати суддями Верховного Суду - оприлюднено Антирейтинг Руху ЧЕСНО">150 кандидатів не мають стати суддями Верховного Суду - оприлюднено Антирейтинг Руху ЧЕСНО</a></h3></li><li class="item"><span class="ico"></span><h3><a href="https://reforms.censor.net.ua/news/3024577/golova_vkks_kozyakov_nepravylno_traktuye_vysnovok_konsultatyvnoyi_rady_yevropeyiskyh_suddiv_tsentr_protydiyi" title="Голова ВККС Козьяков неправильно трактує висновок Консультативної ради Європейських суддів, - Центр протидії корупції">Голова ВККС Козьяков неправильно трактує висновок Консультативної ради Європейських суддів, - Центр протидії корупції</a></h3></li></ul></section><img src="/__ajax/update_hits3/1/8/3030241/3/1817970836597b217f7676d" width="1" height="1" border="0" alt="" /></section> <div id="d5OTQzNjEyZTQ0OTk0YzM" style="width: 690px; height: 300px; visibility: hidden; margin: 0 0 20px 0; padding: 0; overflow:hidden; text-align: center;"></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для додавання коментаря Вам необхідно ввімкнути JavaScript та Cookies в налаштуваннях Вашого браузера.</div></noscript><div class="left_comhead"><a href="https://censor.net.ua/f932743/#commentform" rel="nofollow" class="kament tree" title="Обговорення новини: «80% переможців конкурсу на посади до нового Верховного Суду є або були суддями»">Коментувати</a></div><div class="right_comhead nc_rc"><a target="_blank" href="https://censor.net.ua/forum/8573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Рада форумчан</a><a target="_blank" href="https://censor.net.ua/forum/2/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="commbody lightbox" data-mid="8" data-eid="3030241" data-loc_mid="23" data-loc_eid="932743" data-page="0"><div class="loader"></div></div></div></div></section><!--/noindex--> <div class="breadcrumbs"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://reforms.censor.net.ua/" itemprop="item"><span itemprop="name">ЦензорРеформ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://reforms.censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новини</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://reforms.censor.net.ua/news/all/page/1/category/101/interval/5/sortby/date" itemprop="item"><span itemprop="name">Політика України</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="item"><span itemprop="name">80% переможців конкурсу на посади до нового Верховного Суду є або були суддями</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="d4YTlmYWViZDI2ZGIwOTA_megadiv"> <div id="d4YTlmYWViZDI2ZGIwOTA" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <section id="w81" data-module_id="8" data-media_type="0" > <span class="span_h2"><span class="ico">&nbsp;</span>ТОП новини</span> <div class="tabs"> <a href="javascript:void(0);" class="cur" data-interval="1" title="ТОП новини за день">за день</a><a href="javascript:void(0);" data-interval="2" title="ТОП новини за тиждень">тиждень</a><a href="javascript:void(0);" data-interval="3" title="ТОП новини за місяць">місяць</a><a href="javascript:void(0);" data-interval="5" title="ТОП новини за весь час">весь час</a> </div> <div class="panes"> <div class="curpane"><article class="item"><header><figure><a href="https://reforms.censor.net.ua/news/3030241/80_peremojtsiv_konkursu_na_posady_do_novogo_verhovnogo_sudu_ye_abo_buly_suddyamy" title='80% переможців конкурсу на посади до нового Верховного Суду є або були суддями'><img width="268" height="148" src="https://storage1a.censor.net.ua/images/3/e/e/3/3ee39dd5c54f8c953501f39b7d93e4b4/105x90.jpg" alt='80% переможців конкурсу на посади до нового Верховного Суду є або були суддями' /> </a></figure><h3><a href="https://reforms.censor.net.ua/news/3030241/80_peremojtsiv_konkursu_na_posady_do_novogo_verhovnogo_sudu_ye_abo_buly_suddyamy" title='80% переможців конкурсу на посади до нового Верховного Суду є або були суддями'>80% переможців конкурсу на посади до нового Верховного Суду є або були суддями</a></h3></header> <div class="hit"><span title="переглядів" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">647</span></span><span class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">16</span></span></div></article><article class="item end"><header><figure><a href="https://reforms.censor.net.ua/news/3030190/za_protokolamy_nazk_z_partiyi_do_derjbyudjetu_maye_buty_styagnuto_13_mln_grn_infografika" title='За протоколами НАЗК з партій до держбюджету має бути стягнуто 1,3 млн грн. ІНФОГРАФІКА'><img width="268" height="148" src="https://storage1b.censor.net.ua/images/6/5/6/5/6565ff28e67ffa934dbf8ed03e19e73e/105x90.jpg" alt='За протоколами НАЗК з партій до держбюджету має бути стягнуто 1,3 млн грн. ІНФОГРАФІКА' /> </a></figure><h3><a href="https://reforms.censor.net.ua/news/3030190/za_protokolamy_nazk_z_partiyi_do_derjbyudjetu_maye_buty_styagnuto_13_mln_grn_infografika" title='За протоколами НАЗК з партій до держбюджету має бути стягнуто 1,3 млн грн. ІНФОГРАФІКА'>За протоколами НАЗК з партій до держбюджету має бути стягнуто 1,3 млн грн. ІНФОГРАФІКА</a></h3></header> <div class="hit"><span title="переглядів" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">409</span></span><span class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3</span></span></div></article></div><div class="pane"></div><div class="pane"></div><div class="pane"></div> </div></section> <section id="w104"> <header class="title"> <span class="span_h2"><a href="/tag/list/type/0/alpha/all/interval/1/sortby/cloud" title="Хмара теґів"><span class="ico">&nbsp;</span>Хмара теґів</a></span> </header> <div class="panes"> <div class="curpane"> <div class="cloud"><span class="cloud_item size14"><a href="/tag/492/vr" title="ВР (69 новин)">ВР</a></span> <span class="cloud_item size11"><a href="/tag/6169/elektronne_deklaruvannya" title="електронне декларування (32 новини)">електронне декларування</a></span> <span class="cloud_item size13"><a href="/tag/994/zakonoproekt" title="законопроект (46 новин)">законопроект</a></span> <span class="cloud_item size11"><a href="/tag/1155/kabmin" title="Кабмін (31 новина)">Кабмін</a></span> <span class="cloud_item size12"><a href="/tag/1374/konkurs" title="конкурс (36 новин)">конкурс</a></span> <span class="cloud_item size13"><a href="/tag/1408/koruptsiya" title="корупція (48 новин)">корупція</a></span> <span class="cloud_item size15"><a href="/tag/3606/reformy" title="реформи (80 новин)">реформи</a></span> <span class="cloud_item size11"><a href="/tag/2861/sud" title="суд (31 новина)">суд</a></span> <span class="cloud_item size12"><a href="/tag/2864/sudova_reforma" title="судова реформа (40 новин)">судова реформа</a></span> </div> </div> </div></section> </div> </div> <footer class="footer"> <div class="copy"> <a href="/" target="_blank" title="ЦензорРеформ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <a href="/feed" class="rss" title="ЦензорРеформ RSS"></a> <span>&copy; 2016—2017,</span> <a href="/" title="ЦензорРеформ" class="right_type">"ЦензорРеформ"</a> </div> </div> </div> </div> <aside class="bWZHJLkdELTA2oZnt"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="https://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="https://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="https://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet--> <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="/contacts" title="Контактна інформація">Контактна інформація</a></li> <li><span>|</span></li> <li><a href="https://ua.censor.net.ua/privacy_policy" class="link" title="Політика конфіденційності">Політика конфіденційності</a></li> </ul> </nav> </div> </div> </footer><div id="w1065"> <div id="ciN2I3ZWJhODI5YWQzODE">&nbsp;</div> <div id="dwYWE5YmZiOThlY2FlN2Y">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вгору</div> </body></html>