<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="uk" lang="uk"><head><meta http-equiv="Last-Modified" content="Tue, 02 May 2017 12:58:40 +0300" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="title" content='Конкурс до Верховного суду: ВККС (02.05.17 12:54) &laquo; Політика України | Реформи.Цензор.НЕТ' /><meta name="description" content='02.05.17 12:54 - 12 кандидатів до Верховного суду вибули за перший тиждень співбесід 12 кандидатів на посади суддів не змогли пройти етап співбесіди до Верховного Суду України' /><meta name="language" content="uk" /> <title>Конкурс до Верховного суду: ВККС (02.05.17 12:54) &laquo; Політика України | Реформи.Цензор.НЕТ</title> <link href="http://reforms.censor.net.ua/news/3025579/12_kandydativ_do_verhovnogo_sudu_vybuly_za_pershyyi_tyjden_spivbesid" rel="canonical" /><link href="https://reforms.censor.net.ua/images/logo/uk/520x520.png" rel="image_src" type="image/jpeg" /><meta itemprop='description' content='02.05.17 12:54 - 12 кандидатів до Верховного суду вибули за перший тиждень співбесід 12 кандидатів на посади суддів не змогли пройти етап співбесіди до Верховного Суду України' /><meta itemprop='image' content='https://reforms.censor.net.ua/images/logo/uk/520x520.png' /><meta itemprop='name' content='12 кандидатів до Верховного суду вибули за перший тиждень співбесід' /><meta name='news_keywords' content='' /><meta property='og:description' content='02.05.17 12:54 - 12 кандидатів до Верховного суду вибули за перший тиждень співбесід 12 кандидатів на посади суддів не змогли пройти етап співбесіди до Верховного Суду України' /><meta property='og:image' content='https://reforms.censor.net.ua/images/logo/uk/520x520.png' /><meta property='og:locale' content='uk_UA' /><meta property='og:site_name' content='ЦензорРеформ' /><meta property='og:title' content='12 кандидатів до Верховного суду вибули за перший тиждень співбесід' /><meta property='og:type' content='article' /><meta property='og:url' content='http://reforms.censor.net.ua/news/3025579/12_kandydativ_do_verhovnogo_sudu_vybuly_za_pershyyi_tyjden_spivbesid' /><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /><link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="ЦензорРеформ" name="author" /><meta content="ЦензорРеформ" name="copyright" /> <meta name="application-name" content="ЦензорРеформ" /><meta name="msapplication-tooltip" content="ЦензорРеформ" /><meta name="msapplication-window" content="width=1280;height=768" /><meta name="msapplication-starturl" content="http://reforms.censor.net.ua/" /><meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="/images/logo/uk/320x460.png" /><link rel="apple-touch-icon" href="/images/logo/uk/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/logo/uk/72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/logo/uk/114x114.png" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="/css/styles.newsview_forumview.x1e7wkf2.css" /><script type="text/javascript"> window.lang = "uk"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = '/js/main.1nd41vr.js'; s.parentNode.insertBefore(node, s); })(document, 'script');</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net.ua/js/google-analytics.js','ga');ga('create', 'UA-2774003-13', 'auto');ga('send', 'pageview');</script></head><body data-lang="uk" class="uk"> <header class="widget_header"> <ul class="mob_app"> <li><span><a title="Архів матеріалів сайту" href="/archive">Архів матеріалів</a></span></li> </ul> <aside class="buben"> <div id="w1001" style="height:90px;"><div id="censor_a1" style="width:728px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Розширений пошук" href="/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="http://reforms.censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="/search" method="get" name="search"> <meta itemprop="target" content="http://reforms.censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> </div> </div> <div class="left"> <a href="/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="ЦензорРеформ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="plusone_header"><g:plusone size="small" href="http://reforms.censor.net.ua"></g:plusone></div> <div class="clear"></div> </div> <div class="center"> <a href="/" class="logotype" title="ЦензорРеформ">ЦензорРеформ</a> <div class="activity_info">37 відвідувачів</div> <div class="website_info">Спільний проект Цензор.НЕТ та Реанімаційного Пакету Реформ</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="http://biz.censor.net.ua/" title="Бізнес"> Бізнес </a> </li> <li> <a href="http://censor.net.ua/" title="Цензор.НЕТ"> Цензор.НЕТ </a> </li> <li> <a href="http://censor.net.ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="http://censor.net.ua/forum/all" title="Форум"> Форум </a> </li> </ul> </div> <div class="menu"> <ul> <li class="active"><a href="/news/all" title="Новини">Новини</a></li><li class="separator"><span>|</span></li><li><a href="/events/all" title="Головне">Головне</a></li><li class="separator"><span>|</span></li><li><a href="/columns/all" title="Колонки">Колонки</a></li> </ul> </div></nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <h2 class="title" title="Всі теми"><a href="/theme/list/alpha/all/interval/1/sortby/cloud">Теми дня:</a></h2> <span class="normal span_h3"><a href="/theme/132/borotba_z_koruptsiyeyu" title="Боротьба з корупцією">Боротьба з корупцією</a></span> <span class="normal span_h3"><a href="/theme/519/edeklaratsiyi_derjslujbovtsiv" title="Е-декларації держслужбовців">Е-декларації держслужбовців</a></span> <span class="normal span_h3"><a href="/theme/483/bezvizovyyi_rejym_z_yes" title="Безвізовий режим з ЄС">Безвізовий режим з ЄС</a></span> <span class="normal span_h3"><a href="/theme/411/dekomunizatsiya" title="Декомунізація">Декомунізація</a></span> <span class="normal span_h3"><a href="/theme/365/lyustratsiya" title="Люстрація">Люстрація</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w17" class="hnews hentry item" data-link="http://reforms.censor.net.ua/n3025579"> <header class="title"> <span class="span_h2"><span class="ico">&nbsp;</span><a href="/news/all/page/1/archive/0/category/101/sortby/date" title="Політика України" class="category">Політика України</a></span> </header> <div class="hit"><span title="переглядів" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">519</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">1</span></a></div><div class="tags autowidth"><span class="title">Все про:</span><a href="/tag/505/verhovnyyi_sud" title="Верховний суд">Верховний суд&nbsp;<span>(11)</span></a> <a href="/tag/1374/konkurs" title="конкурс">конкурс&nbsp;<span>(37)</span></a> <a href="/tag/2864/sudova_reforma" title="судова реформа">судова реформа&nbsp;<span>(41)</span></a> <a href="/tag/5530/vyscha_kvalifikatsiyina_komisiya_suddiv_ukrayiny" title="Вища кваліфікаційна комісія суддів України">Вища кваліфікаційна комісія суддів України&nbsp;<span>(8)</span></a> </div> <article itemscope itemtype="http://schema.org/NewsArticle"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://reforms.censor.net.ua/n3025579" /> <div itemprop="author" itemscope itemtype="https://schema.org/Person"> <meta itemprop="name" content="Редактор ЦензорРеформ" /> </div> <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://reforms.censor.net.ua/images/logo/uk/520x520.png" /> </div> <meta itemprop="name" content="ЦензорРеформ" /> <meta itemprop="url" content="http://reforms.censor.net.ua" /> </div> <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://reforms.censor.net.ua/images/logo/uk/1000x600.png" /> <meta itemprop="width" content="1000" /> <meta itemprop="height" content="600" /> </div> <div class="share-buttons"> <div class="share-button fb-like" data-href="http://reforms.censor.net.ua/n3025579" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div> <a class="twitter-share-button" data-url="http://reforms.censor.net.ua/n3025579" data-counturl="http://reforms.censor.net.ua/n3025579" href="https://twitter.com/intent/tweet?'.$this->core->i18n('Website.Censor.NET_via_Twitter').'url=http://reforms.censor.net.ua/n3025579&amp;text=12 кандидатів до Верховного суду вибули за перший тиждень співбесід">&nbsp;</a> </div> <header> <time class="published dateline" title="2017-05-02T12:54:40+03:00" datetime="2017-05-02T12:54:40+03:00" itemprop="datePublished">02.05.17 12:54</time><time class="updated" style="display:none;" title="2017-05-02T12:58:40+03:00" datetime="2017-05-02T12:58:40+03:00" itemprop="dateModified">02.05.17 12:58</time><h1 itemprop="name" class="entry-title">&nbsp;12 кандидатів до Верховного суду вибули за перший тиждень співбесід</h1><meta itemprop="headline" content="12 кандидатів до Верховного суду вибули за перший тиждень співбесід" /> </header> <div class="text"> <h2 itemprop="description">12 кандидатів на посади суддів не змогли пройти етап співбесіди до Верховного Суду України</h2><div class="innerevents"><div class="borders"><div id="censor_a27" style="width: 240px; height: 205px; visibility: hidden; margin: 0; padding: 0;"></div></div></div><div class="entry-content _ga1_on_" itemprop="articleBody"><p><span> <span>Як інформує</span>&nbsp;</span><span><a href="http://reforms.censor.net.ua/">ЦензорРеформ</a></span><span><span>, про це повідомляє офіційний <a rel="nofollow" href="http://vkksu.gov.ua/ua/news/12-kandidatiw-do-wierchownogo-sudu-otrimali-nul-baliw-za-dobrotchiesnist-wkksu/">сайт ВККС</a>.</span> </span></p><p class="related-news"><strong>Читайте также: <a href="http://reforms.censor.net.ua/news/3025310/150_kandydativ_ne_mayut_staty_suddyamy_verhovnogo_sudu_oprylyudneno_antyreyityng_ruhu_chesno" target="_BLANK" onMouseDown="referral(1,8,3025579,8,3025310);">150 кандидатів не мають стати суддями Верховного Суду - оприлюднено Антирейтинг Руху ЧЕСНО</a></strong></p><p><span> <span>Всього&nbsp;</span> </span> <span> <span>за перший тиждень&nbsp;</span> </span> <span> <span>у</span> </span> <span> <span>&nbsp;співбесід</span></span> <span> <span>ах</span> </span> <span> <span>&nbsp;взяв</span> </span> <span> <span>&nbsp;участь&nbsp;</span> </span> <span> <span>131 претендент</span></span><span>.<span></span> </span><span><span></span></span> <span> <span>Окрім </span>тих, які вибули</span><span><span>,</span></span> <span> <span>є ще 31 кандидат, щодо якого</span> </span> <span> <span>Громадська рада доброчес</span></span> <span> <span>ності надала негативний висновок&nbsp;</span> </span> <span> <span>&ndash; відтак, вони очікуватимуть пленарних засідань, на яких Вища кваліфікаційна комісія в повному складі&nbsp;</span> </span> <span> <span>п</span></span><span><span>еревірятиме надану їй інформацію т</span></span><span><span>а виноситиме кінцеве рішення.</span> </span></p><p><span> <span>Як зазначає керівниця комунікаційного напрямку кампанії&nbsp;</span> </span> <a rel="nofollow" href="http://chesnosud.org/news/ruh-chesno-prezentuvav-analiz-usih-653-h-kandydativ-u-verhovnyj-sud/" data-safe-proxy-url="https://secureurl.fwdcdn.com/linkfilter/p2UX9xSqqusruKN6ZmttDgZa7r8/aHR0cDovL2NoZXNub3N1ZC5vcmcvbmV3cy9ydWgtY2hlc25vLXByZXplbnR1dmF2LWFuYWxpei11c2loLTY1My1oLWthbmR5ZGF0aXYtdS12ZXJob3ZueWotc3VkLw?lang=uk&amp;hue=Tk5SZWRtY0xxT2lKdklKRzl3ZVpoWVg5MzlQeE55TzdVY2Ywa0dDY1hrajFxTElQ&amp;sat=ZG9zSU56OVI5TExaMHQwWWhrWER3cG1salpZSFF5cUJ0V3dpTE9ob0xDM3p3TUdk"> <span> <span>ЧЕСНО</span> </span> <span> <span>. Фільтруй суд!</span> </span> </a> <span> <span>&nbsp;</span> </span> <span> <span>Лілія&nbsp;</span> </span> <span> <span>Дроздик</span></span><span><span>, т</span></span><span><span>акі дії ВККС показують, що комісія далеко не завжди бере до уваги висновки ГРД</span> </span> <span> <span>.</span> </span></p><p><span> <span>"</span></span><span><span>Перший тиждень співбесід продемонстрував, що факт висновку ГРД не означає, що громадськість автоматично забезпечує &ldquo;вето&rdquo; на продовження участі того чи іншого кандидата.&nbsp;</span> </span> <span> <span>Якщо на пленарному засіданні&nbsp;</span> </span> <span> <span>кандидат набере 11 із 16 голосів членів комісії,&nbsp;</span> </span> <span> <span>він зможе подолати наданий висновок</span> </span> <span> <span>&nbsp;та бути рекомендованим&nbsp;</span> </span> <span> <span>до призначення суддею Верховного Суду</span></span><span><span>. </span></span><span><span>Також насторожує</span> </span> <span> <span>той факт, що&nbsp;</span></span><span><span>пленарні засідання будуть закритими</span></span><span><span>, тобто ми не зможемо проконтролювати, як кожен член комісії&nbsp;</span> </span> <span> <span>голосує. А це ризик маніпуляцій</span></span><span><span>"</span> </span> <span> <span>.</span> </span></p><p><span> <span>З-поміж&nbsp;</span> </span> <span> <span>кандидатів</span></span><span><span>, яких очікує пленарне засідання, зокрема значаться</span> </span> <span> <span>Людмила&nbsp;</span> </span> <span> <span>Кізюн</span></span><span><span>, що приймала сумнівні судові рішенням під час Революції Гідності, Тетяна Козир, яка підтвердила передачу резиденції "Межигір&rsquo;я" у руки Віктора Януковича, та Павло Вовк, відомий своїми політичними зв&rsquo;язками та небажанням пояснювати задекларовані статки.</span> </span></p><p class="related-news"><strong>Читайте также: <a href="http://reforms.censor.net.ua/news/3024577/golova_vkks_kozyakov_nepravylno_traktuye_vysnovok_konsultatyvnoyi_rady_yevropeyiskyh_suddiv_tsentr_protydiyi" target="_BLANK" onMouseDown="referral(1,8,3025579,8,3024577);">Голова ВККС Козьяков неправильно трактує висновок Консультативної ради Європейських суддів, - Центр протидії корупції</a></strong></p><p><span> <span>Нагадаємо, що співбесіди кандидатів до ВСУ триватимуть до кінця травня.</span></span></p><a style="display:none;" href="http://reforms.censor.net.ua/n3025579">Источник: http://reforms.censor.net.ua/n3025579</a></div> </div> <div class="footer_theme"> <div class="link"><span class="ico" title="Скопіювати посилання">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрити">x</a><input type="text" onClick="this.select();" value="http://reforms.censor.net.ua/n3025579" class="share"></div></div><div class="share" data-title='12 кандидатів до Верховного суду вибули за перший тиждень співбесід' data-description='12 кандидатів на посади суддів не змогли пройти етап співбесіди до Верховного Суду України' data-link='http://reforms.censor.net.ua/n3025579' data-image='https://reforms.censor.net.ua/images/logo/uk/520x520.png' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="plusone"><g:plusone size="small" href="http://reforms.censor.net.ua/news/3025579/12_kandydativ_do_verhovnogo_sudu_vybuly_za_pershyyi_tyjden_spivbesid"></g:plusone></div> </div> <div class="tiptool"><div class="title_tool"></div><div class="bottom"></div></div> </article> <section id="w21" data-samenews-moduleid="8" data-samenews-langid="1" data-samenews-elementid="3025579"><ul><li class="item"><span class="ico"></span><h3><a href="http://reforms.censor.net.ua/news/3014938/vkks_ogolosyla_konkurs_na_posady_suddiv_verhovnogo_sudu_infografika" title="ВККС оголосила конкурс на посади суддів Верховного Суду. ІНФОГРАФІКА">ВККС оголосила конкурс на посади суддів Верховного Суду. ІНФОГРАФІКА</a></h3></li><li class="item"><span class="ico"></span><h3><a href="http://reforms.censor.net.ua/events/3013997/mayije_tretyna_sudiv_v_ukrayini_nedoukomplektovani_7_sudiv_ne_pratsyuyut_vzagali_chesno_infografika" title="Майже третина судів в Україні недоукомплектовані, 7 судів не працюють взагалі, - ЧЕСНО. ІНФОГРАФІКА">Майже третина судів в Україні недоукомплектовані, 7 судів не працюють взагалі, - ЧЕСНО. ІНФОГРАФІКА</a></h3></li><li class="item"><span class="ico"></span><h3><a href="http://reforms.censor.net.ua/events/3017671/vkks_ne_dopustyla_do_konkursu_u_verhovnyyi_sud_mayije_polovynu_advokativ_ta_naukovtsiv_pidrahunky_chesnofiltruyi" title="ВККС не допустила до конкурсу у Верховний Суд майже половину адвокатів та науковців, - підрахунки ЧЕСНО.Фільтруй суд!. ІНФОГРАФІКА">ВККС не допустила до конкурсу у Верховний Суд майже половину адвокатів та науковців, - підрахунки ЧЕСНО.Фільтруй суд!. ІНФОГРАФІКА</a></h3></li><li class="item"><span class="ico"></span><h3><a href="http://reforms.censor.net.ua/news/3024577/golova_vkks_kozyakov_nepravylno_traktuye_vysnovok_konsultatyvnoyi_rady_yevropeyiskyh_suddiv_tsentr_protydiyi" title="Голова ВККС Козьяков неправильно трактує висновок Консультативної ради Європейських суддів, - Центр протидії корупції">Голова ВККС Козьяков неправильно трактує висновок Консультативної ради Європейських суддів, - Центр протидії корупції</a></h3></li></ul></section><img src="/__ajax/update_hits3/1/8/3025579/3/12565954059087ab81e3f2" width="1" height="1" border="0" alt="" /></section> <div id="censor_a11" style="width: 690px; height: 300px; visibility: hidden; margin: 0 0 20px 0; padding: 0; overflow:hidden; text-align: center;"></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для додавання коментаря Вам необхідно ввімкнути JavaScript та Cookies в налаштуваннях Вашого браузера.</div></noscript><div class="left_comhead"><a href="http://censor.net.ua/f915882/#commentform" rel="nofollow" class="kament tree" title="Обговорення новини: «12 кандидатів до Верховного суду вибули за перший тиждень співбесід»">Коментувати</a><div class="sort_txt">Сортувати:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="/news/3025579/12_kandydativ_do_verhovnogo_sudu_vybuly_za_pershyyi_tyjden_spivbesid/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="/news/3025579/12_kandydativ_do_verhovnogo_sudu_vybuly_za_pershyyi_tyjden_spivbesid/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="/news/3025579/12_kandydativ_do_verhovnogo_sudu_vybuly_za_pershyyi_tyjden_spivbesid/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="/news/3025579/12_kandydativ_do_verhovnogo_sudu_vybuly_za_pershyyi_tyjden_spivbesid/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">у вигляді дерева</div></div><div class="tip_date"><div class="tip_inner">за датою</div></div><div class="tip_name"><div class="tip_inner">за ім’ям користувача</div></div><div class="tip_rate"><div class="tip_inner">за рейтингом</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="http://censor.net.ua/forum/8573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Рада форумчан</a><a target="_blank" href="http://censor.net.ua/forum/2/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="lightbox"><div class="item lv00" id="comment_63617865"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="/user/273019" class="user_profile" data-user_id="273019">Лео Кот</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><a rel="nofollow" href="https://twitter.com/AlAhmediya" target="_BLANK"><img alt="12 кандидатів до Верховного суду вибули за перший тиждень співбесід - Цензор.НЕТ 7626" src= "https://pbs.twimg.com/profile_images/804930996802097152/Xaf-NhQu_bigger.jpg" />Ahmad‏ @AlAhmediya</a> <a rel="nofollow" href= "https://twitter.com/AlAhmediya/status/859340099737333760" target= "_BLANK">34 мин.34 минуты назад</a><br /> Победителем на выборах в объединенных тер.общинах 30 апреля по партийным спискам стал "Наш край". Украинцы, вы этих сволочей заслужили!<br /> <br /> <img alt="12 кандидатів до Верховного суду вибули за перший тиждень співбесід - Цензор.НЕТ 1912" src= "https://pbs.twimg.com/media/C-z89OlXgAA6TkN.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="63617865"><a href="javascript:void(0);" name="comment_63617865"></a><a href="/comments/locate/23/915882/63617865" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">02.05.2017&nbsp;<span>13:08</span><span class="br"><br></span></span></a><span class="response_options"><a href="/comments/locate/23/915882/63617865" class="docomm" title="Відповісти">Відповісти</a></span><div class="both"></div></div></div></div></div></div></section><!--/noindex--> <div class="breadcrumbs"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://reforms.censor.net.ua/" itemprop="item"><span itemprop="name">ЦензорРеформ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://reforms.censor.net.ua/news/all" itemprop="item"><span itemprop="name">Новини</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://reforms.censor.net.ua/news/all/page/1/category/101/interval/5/sortby/date" itemprop="item"><span itemprop="name">Політика України</span></a><meta itemprop="position" content="3" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="item"><span itemprop="name">12 кандидатів до Верховного суду вибули за перший тиждень співбесід</span></span><meta itemprop="position" content="4" /></span></span></div> </div> <div class="right"> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="censor_a49_megadiv"> <div id="censor_a49" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <section id="w81" data-module_id="8" data-media_type="0" > <span class="span_h2"><span class="ico">&nbsp;</span>ТОП новини</span> <div class="tabs"> <a href="javascript:void(0);" class="cur" data-interval="1" title="ТОП новини за день">за день</a><a href="javascript:void(0);" data-interval="2" title="ТОП новини за тиждень">тиждень</a><a href="javascript:void(0);" data-interval="3" title="ТОП новини за місяць">місяць</a><a href="javascript:void(0);" data-interval="5" title="ТОП новини за весь час">весь час</a> </div> <div class="panes"> <div class="curpane"><article class="item end"><header><h3><a href="http://reforms.censor.net.ua/news/3025579/12_kandydativ_do_verhovnogo_sudu_vybuly_za_pershyyi_tyjden_spivbesid" title='12 кандидатів до Верховного суду вибули за перший тиждень співбесід'>12 кандидатів до Верховного суду вибули за перший тиждень співбесід</a></h3></header> <div class="hit"><span title="переглядів" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">519</span></span><span class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">1</span></span></div></article></div><div class="pane"></div><div class="pane"></div><div class="pane"></div> </div></section> <section id="w104"> <header class="title"> <span class="span_h2"><a href="/tag/list/type/0/alpha/all/interval/1/sortby/cloud" title="Хмара теґів"><span class="ico">&nbsp;</span>Хмара теґів</a></span> </header> <div class="panes"> <div class="curpane"> <div class="cloud"><span class="cloud_item size13"><a href="/tag/492/vr" title="ВР (82 новини)">ВР</a></span> <span class="cloud_item size11"><a href="/tag/6169/elektronne_deklaruvannya" title="електронне декларування (32 новини)">електронне декларування</a></span> <span class="cloud_item size13"><a href="/tag/994/zakonoproekt" title="законопроект (64 новини)">законопроект</a></span> <span class="cloud_item size11"><a href="/tag/1155/kabmin" title="Кабмін (37 новин)">Кабмін</a></span> <span class="cloud_item size11"><a href="/tag/1374/konkurs" title="конкурс (37 новин)">конкурс</a></span> <span class="cloud_item size12"><a href="/tag/1408/koruptsiya" title="корупція (57 новин)">корупція</a></span> <span class="cloud_item size15"><a href="/tag/3606/reformy" title="реформи (114 новин)">реформи</a></span> <span class="cloud_item size11"><a href="/tag/2861/sud" title="суд (37 новин)">суд</a></span> <span class="cloud_item size11"><a href="/tag/2864/sudova_reforma" title="судова реформа (40 новин)">судова реформа</a></span> </div> </div> </div></section> </div> </div> <footer class="footer"> <div class="copy"> <a href="/" target="_blank" title="ЦензорРеформ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <a href="/feed" class="rss" title="ЦензорРеформ RSS"></a> <span>&copy; 2016—2017,</span> <a href="/" title="ЦензорРеформ" class="right_type">"ЦензорРеформ"</a> </div> </div> </div> </div> <aside class="bWZHJLkdELTA2oZnt"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="http://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet-->  <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="/contacts" title="Контактна інформація">Контактна інформація</a></li> <li><span>|</span></li> <li><a href="http://ua.censor.net.ua/privacy_policy" class="link" title="Політика конфіденційності">Політика конфіденційності</a></li> </ul> </nav> </div> </div> </footer><div id="w1065"> <div id="censor_a32">&nbsp;</div> <div id="censor_a43">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вгору</div> </body></html>