<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="uk" lang="uk"><head><meta http-equiv="Last-Modified" content="Tue, 25 Apr 2017 15:05:20 +0300" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="title" content='Державні шахти: від збитковості до модернізації (25.04.17 13:49) | Реформи.Цензор.НЕТ' /><meta name="description" content='25.04.17 13:49 - Державні шахти: від збитковості до модернізації В Україні роками складалася дивна традиція: профільне міністерство раз-у-раз обіцяє розпочати масштабну та остаточну реформу вугільної...' /><meta name="language" content="uk" /> <title>Державні шахти: від збитковості до модернізації (25.04.17 13:49) | Реформи.Цензор.НЕТ</title> <link href="http://reforms.censor.net.ua/columns/3025218/derjavni_shahty_vid_zbytkovosti_do_modernizatsiyi" rel="canonical" /><link href="https://reforms.censor.net.ua/images/logo/uk/520x520.png" rel="image_src" type="image/png" /><link href="https://storage1b.censor.net.ua/images/7/b/3/a/7b3ad90199ce2004bb7cfefeccde8c75/original.jpg" rel="image_src" type="image/jpeg" /><meta itemprop='description' content='25.04.17 13:49 - Державні шахти: від збитковості до модернізації В Україні роками складалася дивна традиція: профільне міністерство раз-у-раз обіцяє розпочати масштабну та остаточну реформу вугільної...' /><meta itemprop='image' content='https://storage1b.censor.net.ua/images/7/b/3/a/7b3ad90199ce2004bb7cfefeccde8c75/original.jpg' /><meta itemprop='name' content='Державні шахти: від збитковості до модернізації' /><meta name='news_keywords' content='' /><meta property='og:description' content='25.04.17 13:49 - Державні шахти: від збитковості до модернізації В Україні роками складалася дивна традиція: профільне міністерство раз-у-раз обіцяє розпочати масштабну та остаточну реформу вугільної...' /><meta property='og:image' content='https://storage1b.censor.net.ua/images/7/b/3/a/7b3ad90199ce2004bb7cfefeccde8c75/original.jpg' /><meta property='og:locale' content='uk_UA' /><meta property='og:site_name' content='ЦензорРеформ' /><meta property='og:title' content='Державні шахти: від збитковості до модернізації' /><meta property='og:type' content='article' /><meta property='og:url' content='http://reforms.censor.net.ua/columns/3025218/derjavni_shahty_vid_zbytkovosti_do_modernizatsiyi' /><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /><link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="ЦензорРеформ" name="author" /><meta content="ЦензорРеформ" name="copyright" /> <meta name="application-name" content="ЦензорРеформ" /><meta name="msapplication-tooltip" content="ЦензорРеформ" /><meta name="msapplication-window" content="width=1280;height=768" /><meta name="msapplication-starturl" content="http://reforms.censor.net.ua/" /><meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="/images/logo/uk/320x460.png" /><link rel="apple-touch-icon" href="/images/logo/uk/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/logo/uk/72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/logo/uk/114x114.png" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="/css/styles.newsview_forumview.x1e7wkf2.css" /><script type="text/javascript"> window.lang = "uk"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = '/js/main.1nd41vr.js'; s.parentNode.insertBefore(node, s); })(document, 'script');</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net.ua/js/google-analytics.js','ga');ga('create', 'UA-2774003-13', 'auto');ga('send', 'pageview');</script></head><body data-lang="uk" class="uk"> <header class="widget_header"> <ul class="mob_app"> <li><span><a title="Архів матеріалів сайту" href="/archive">Архів матеріалів</a></span></li> </ul> <aside class="buben"> <div id="w1001" style="height:90px;"><div id="censor_a1" style="width:728px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Розширений пошук" href="/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="http://reforms.censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="/search" method="get" name="search"> <meta itemprop="target" content="http://reforms.censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> </div> </div> <div class="left"> <a href="/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="ЦензорРеформ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="plusone_header"><g:plusone size="small" href="http://reforms.censor.net.ua"></g:plusone></div> <div class="clear"></div> </div> <div class="center"> <a href="/" class="logotype" title="ЦензорРеформ">ЦензорРеформ</a> <div class="activity_info">114 відвідувачів</div> <div class="website_info">Спільний проект Цензор.НЕТ та Реанімаційного Пакету Реформ</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="http://biz.censor.net.ua/" title="Бізнес"> Бізнес </a> </li> <li> <a href="http://censor.net.ua/" title="Цензор.НЕТ"> Цензор.НЕТ </a> </li> <li> <a href="http://censor.net.ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="http://censor.net.ua/forum/all" title="Форум"> Форум </a> </li> </ul> </div> <div class="menu"> <ul> <li><a href="/news/all" title="Новини">Новини</a></li><li class="separator"><span>|</span></li><li><a href="/events/all" title="Головне">Головне</a></li><li class="separator"><span>|</span></li><li class="active"><a href="/columns/all" title="Колонки">Колонки</a></li> </ul> </div></nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <h2 class="title" title="Всі теми"><a href="/theme/list/alpha/all/interval/1/sortby/cloud">Теми дня:</a></h2> <span class="normal span_h3"><a href="/theme/132/borotba_z_koruptsiyeyu" title="Боротьба з корупцією">Боротьба з корупцією</a></span> <span class="normal span_h3"><a href="/theme/519/edeklaratsiyi_derjslujbovtsiv" title="Е-декларації держслужбовців">Е-декларації держслужбовців</a></span> <span class="normal span_h3"><a href="/theme/483/bezvizovyyi_rejym_z_yes" title="Безвізовий режим з ЄС">Безвізовий режим з ЄС</a></span> <span class="normal span_h3"><a href="/theme/411/dekomunizatsiya" title="Декомунізація">Декомунізація</a></span> <span class="normal span_h3"><a href="/theme/365/lyustratsiya" title="Люстрація">Люстрація</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w124" data-link="http://reforms.censor.net.ua/m3025218"> <header class="title"> <span class="span_h2"><a href="/columns/all" title="Колонки"><span class="columns">Колонки</span></a><span class="ico">&nbsp;</span><a href="/columns/all/page/1/category/0/interval/5/author/399208/sortby/date" title="Олександр Горлушко"><span class="authors_name">Олександр Горлушко</span></a></span> </header> <article class="item" itemscope itemtype="http://schema.org/BlogPosting"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://reforms.censor.net.ua/m3025218" /> <div class="about" itemprop="author" itemscope itemtype="https://schema.org/Person"><div class="picleft"><a href="/columns/all/page/1/category/0/interval/5/author/399208/sortby/date" class="user_profile" data-user_id="399208"><img itemprop="image" src="https://storage1b.censor.net.ua/images/7/b/3/a/7b3ad90199ce2004bb7cfefeccde8c75/censor_user_small.jpg" width="44" height="44" alt="Олександр Горлушко" /></a></div><meta itemprop="name" content="Олександр Горлушко" /><span class="description">Aналітик житлово-комунальних та енергетичних програм Громадянської мережі ОПОРА, члена групи "Реформа енергетичного сектору" РПР</span></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://reforms.censor.net.ua/images/logo/uk/520x520.png" /></div><meta itemprop="name" content="ЦензорРеформ" /><meta itemprop="url" content="http://reforms.censor.net.ua" /></div><div class="share-buttons"><div class="share-button fb-like" data-href="http://reforms.censor.net.ua/m3025218" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div><a class="twitter-share-button" data-url="http://reforms.censor.net.ua/m3025218" data-counturl="http://reforms.censor.net.ua/m3025218" href="https://twitter.com/intent/tweet?via=censor_net&amp;url=http://reforms.censor.net.ua/m3025218&amp;text=Державні шахти: від збитковості до модернізації">&nbsp;</a></div><header><div class="clear"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://reforms.censor.net.ua/images/logo/uk/1000x600.png" /> <meta itemprop="width" content="1000" /> <meta itemprop="height" content="600" /> </div><div class="hit"><span title="переглядів" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">502</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2</span></a></div><h1><a href="http://reforms.censor.net.ua/columns/3025218/derjavni_shahty_vid_zbytkovosti_do_modernizatsiyi"><time datetime="2017-04-25T13:49:20+03:00" itemprop="datePublished">25.04.17 13:49</time> <meta content="2017-04-25T15:05:20+03:00" itemprop="dateModified" /><meta itemprop="name" content="Державні шахти: від збитковості до модернізації" /><meta itemprop="headline" content="Державні шахти: від збитковості до модернізації" />Державні шахти: від збитковості до модернізації</a></h1></header><h2 class="text" itemprop="articleBody"><p itemprop="description">В Україні роками складалася дивна традиція: профільне міністерство раз-у-раз обіцяє розпочати масштабну та остаточну реформу вугільної галузі, але міністри змінюються - а вагонетка й нині там. Наразі практично всі шахти, які мали перспективи прибуткової діяльності, приватизував ДТЕК, а у власності держави залишилися хіба ті, які з року в рік множать збитки. Воно й не дивно - державні шахти змушені реалізовувати вугілля ТЕС за цінами, що часом у декілька разів нижчі, аніж собівартість видобутку.</p><p>Практично всі вугледобувні державні підприємства наразі є дотаційними. Те, яким чином між цими ДП розподіляються державні дотації, яку частину собівартості їхньої продукції покриває держава та які суми вона планує залучити під власні гарантії на розвиток шахт - розкриває інфографіка, спеціально підготовлена Громадянською мережею ОПОРА.</p><p>Щоб проаналізувати використання коштів державного бюджету, які виділялися на дотацію держшахт, ОПОРА подала запит на інформацію до Мінпаливенерго щодо розподілу видатків у розрізі вугледобувних підприємств за програмою КПКВК 1101010 "Державна підтримка вугледобувних підприємств на часткове покриття витрат із собівартості готової товарної продукції".</p><p>Фактично, програма Державної підтримки вугледобувних підприємств &ndash; це дотація державним шахтам, які є ринково нерентабельними, тобто їхні витрати на виробництво вугілля більші, ніж ринкова вартість цього вугілля.</p><p><img src="https://storage1.censor.net.ua/images/5/e/a/4/5ea445eea89e8279958ffa6227e91db8/650x1057.jpg" alt="" width="650" height="1057" /></p><p>Як видно з інфографіки, найбільша собівартість вугільної товарної продукції у 2016 році вийшла у ПАТ &ldquo;Лисичанськвугілля&rdquo;. Мова йде про 7215,5 грн за тонну.</p><p>У той же час, прогноз на 2017 рік показує, що найбільш збитковими підприємствами будуть ДП &ldquo;Торецьквугілля&rdquo; з собівартістю 5804,0 грн за тонну та ДП &ldquo;Первомайськвугілля&rdquo; з прогнозованою ціною товарної продукції у 4250,0 грн за тонну.</p><p>Якщо не зважати на потенційні проблеми неефективного управління та непрозорої роботи підприємств, основна причина збитковості державних вуглевидобувних підприємств - це виснаження запасів вугілля та застаріле обладнання, модернізація якого часто економічно необґрунтована. У цьому випадку безперспективні, нерентабельні шахти закривають. Але через екологічні та соціально-економічні загрози ліквідація шахт - коштовна та складна справа.</p><p>Тому Міненерговугілля деякі шахти планує закрити: до кінця 2017 року планується зменшення їхньої кількості від 33 до 26. Більшість буде модернізовано за рахунок інвестицій під державні гарантії. В інфографіці представлено як обсяги запланованих інвестицій (і тут лідером є ДП &ldquo;Селидіввугілля&rdquo;, про яке неодноразово писала ОПОРА у зв&rsquo;язку із сумнівними закупівлями цього підприємства), так і очікуване зменшення собівартості вугільної продукції завдяки модернізації.</p><p><img src="https://storage1.censor.net.ua/images/4/3/4/c/434ccdd011751d7e9b7db4205e9e5d4e/650x1054.jpg" alt="" width="650" height="1054" /></p><p>Як зазначив Міністр енергетики Ігор Насалик на відкритому засіданні Комітету ПЕК наприкінці березня 2017 року, мета фінансування розвитку шахт - вже на кінець поточного року вийти на збиток по галузі у 0,4 млрд грн. Це дуже амбітна мета, оскільки ще у 2013 році дотування з державного бюджету вугільної галузі було на рівні близько 14 млрд грн при курсі долара по 8 грн, тож складало 1,4 млрд доларів на рік.</p><p>&nbsp;На сьогодні вже виділена цільова кредитна лінія для вугледобувних підприємств під державні гарантії у розмірі 300 млн грн на введення нових лав. З них освоєно близько 190 млн та щодо 110 млн очікується проведення тендерів. Закупівлі за попередніми тендерами не відбулися через завищені в рази ціни (про що також писала ОПОРА в контекті ДП &ldquo;Селидіввугілля&rdquo;). Окрім того, очікується надання парламентом державних гарантій на 1 млрд грн - на аналогічні цілі.</p></h2><div class="footer_theme"><div class="link"><span class="ico" title="Скопіювати посилання">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрити">x</a><input type="text" onClick="this.select();" value="http://reforms.censor.net.ua/m3025218" class="share"></div></div><div class="share" data-title='Державні шахти: від збитковості до модернізації' data-description='В Україні роками складалася дивна традиція: профільне міністерство раз-у-раз обіцяє розпочати масштабну та остаточну реформу вугільної галузі, але міністри змінюються - а вагонетка й нині там. Наразі практично всі шахти, які мали перспективи прибуткової діяльності, приватизував ДТЕК, а у власності держави залишилися хіба ті, які з року в рік множать збитки. Воно й не дивно - державні шахти змушені реалізовувати вугілля ТЕС за цінами, що часом у декілька разів нижчі, аніж собівартість видобутку.' data-link='http://reforms.censor.net.ua/m3025218' data-image='https://storage1b.censor.net.ua/images/7/b/3/a/7b3ad90199ce2004bb7cfefeccde8c75/original.jpg' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="plusone"><g:plusone size="small" href="http://reforms.censor.net.ua/columns/3025218/derjavni_shahty_vid_zbytkovosti_do_modernizatsiyi"></g:plusone></div></div><span style="display:none!important;" id="update_hits_module_id" rel="56"></span><span style="display:none!important;" id="update_hits_element_id" rel="3025218"></span> </article> <img src="/__ajax/update_hits3/1/56/3025218/3/118531358358ff605e82246" width="1" height="1" border="0" alt="" /></section> <div id="censor_a11" style="width: 690px; height: 300px; visibility: hidden; margin: 0 0 20px 0; padding: 0; overflow:hidden; text-align: center;"></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для додавання коментаря Вам необхідно ввімкнути JavaScript та Cookies в налаштуваннях Вашого браузера.</div></noscript><div class="left_comhead"><a href="http://censor.net.ua/f914566/#commentform" rel="nofollow" class="kament tree" title="Обговорення новини: «Державні шахти: від збитковості до модернізації»">Коментувати</a><div class="sort_txt">Сортувати:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="/columns/3025218/derjavni_shahty_vid_zbytkovosti_do_modernizatsiyi/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="/columns/3025218/derjavni_shahty_vid_zbytkovosti_do_modernizatsiyi/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="/columns/3025218/derjavni_shahty_vid_zbytkovosti_do_modernizatsiyi/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="/columns/3025218/derjavni_shahty_vid_zbytkovosti_do_modernizatsiyi/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">у вигляді дерева</div></div><div class="tip_date"><div class="tip_inner">за датою</div></div><div class="tip_name"><div class="tip_inner">за ім’ям користувача</div></div><div class="tip_rate"><div class="tip_inner">за рейтингом</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="http://censor.net.ua/forum/8573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Рада форумчан</a><a target="_blank" href="http://censor.net.ua/forum/2/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="lightbox"><div class="item lv00" id="comment_63563199"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="/user/347491" class="user_profile" data-user_id="347491">Igor L</a><span class="br"><br></span></span><div class="commtext comment_maxheight">Головна причина збитковості шахт це існування вугільних генералів як розкрадають всі ці гроші на модернізацію шахт.<br /> <img alt="Державні шахти: від збитковості до модернізації - Цензор.НЕТ 7005" src= "http://nashigroshi.org/wp-content/uploads/2016/06/%D0%A1%D1%82%D0%B0%D0%BD%D1%96%D1%81%D0%BB%D0%B0%D0%B2-%D0%A2%D0%BE%D0%BB%D1%87%D0%B8%D0%BD.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="63563199"><a href="javascript:void(0);" name="comment_63563199"></a><a href="/comments/locate/23/914566/63563199" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">25.04.2017&nbsp;<span>16:58</span><span class="br"><br></span></span></a><span class="response_options"><a href="/comments/locate/23/914566/63563199" class="docomm" title="Відповісти">Відповісти</a></span><div class="both"></div></div></div><div class="item lv01" id="comment_63563209"><span class="author"><span class="comm_author_ololo">&nbsp;</span><a target="_blank" href="/user/347491" class="user_profile" data-user_id="347491">Igor L</a><span class="br"><br></span></span><div class="commtext comment_maxheight"><img alt="Державні шахти: від збитковості до модернізації - Цензор.НЕТ 3343" src= "http://pda.donbass.ua/multimedia/images/news/original/image_012025691460943983507655732263665867.jpg" /><span class="br"><br></span></div><div class="commspoiler"><a href="javascript:void(0);" class="spoiler_showhide_comment"><span class="down">&nbsp;</span>показати весь коментар</a><span class="br"><br></span></div><div class="comminfo" rel="63563209"><a href="javascript:void(0);" name="comment_63563209"></a><a href="/comments/locate/23/914566/63563209" rel="nofollow" class="permalink" title="Посилання на коментар"><span class="time">25.04.2017&nbsp;<span>16:59</span><span class="br"><br></span></span></a><span class="response_options"><a href="/comments/locate/23/914566/63563209" class="docomm" title="Відповісти">Відповісти</a></span><div class="both"></div></div></div></div></div></div></section><!--/noindex--> <div class="breadcrumbs"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://reforms.censor.net.ua/" itemprop="item"><span itemprop="name">ЦензорРеформ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://reforms.censor.net.ua/columns/all" itemprop="item"><span itemprop="name">Колонки</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Державні шахти: від збитковості до модернізації</span></span><meta itemprop="position" content="3" /></span></span></div> </div> <div class="right"> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="censor_a49_megadiv"> <div id="censor_a49" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <section id="w81" data-module_id="56" data-media_type="0" > <span class="span_h2"><span class="ico">&nbsp;</span>ТОП колонки</span> <div class="tabs"> <a href="javascript:void(0);" class="cur" data-interval="3" title="ТОП колонки за місяць">за місяць</a><a href="javascript:void(0);" data-interval="5" title="ТОП колонки за весь час">весь час</a> </div> <div class="panes"> <div class="curpane"><article class="item"><header><h3><a href="http://reforms.censor.net.ua/columns/3023738/dmitriyi_dubilet_rasskazal_pochemu_sayit_po_edeklarirovaniyu_doljen_stoit_7_mln_grn_a_ne_100" title='Дмитрий Дубилет рассказал, почему сайт по е-декларированию должен стоить 7 млн. грн, а не 100'>Дмитрий Дубилет рассказал, почему сайт по е-декларированию должен стоить 7 млн. грн, а не 100</a></h3></header> <div class="hit"><span title="переглядів" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">4615</span></span><span class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">13</span></span></div></article><article class="item"><header><h3><a href="http://reforms.censor.net.ua/columns/3024561/postpravda_sergeya_kozyakova_kak_na_samom_dele_prohodyt_konkurs_v_verhovnyi_sud" title='Пост-правда Сергея Козьякова: как на самом деле проходит конкурс в Верховный суд'>Пост-правда Сергея Козьякова: как на самом деле проходит конкурс в Верховный суд</a></h3></header> <div class="hit"><span title="переглядів" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">3779</span></span><span class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">2</span></span></div></article><article class="item end"><header><h3><a href="http://reforms.censor.net.ua/columns/3024813/vnutrishniyi_audyt_v_uryadi_ochi_smotryaschyh_chy_protydiya_koruptsiyi" title='Внутрішній аудит в уряді: очі «смотрящих» чи протидія корупції?'>Внутрішній аудит в уряді: очі «смотрящих» чи протидія корупції?</a></h3></header> <div class="hit"><span title="переглядів" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">1210</span></span><span class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">0</span></span></div></article></div><div class="pane"></div> </div></section> <section id="w104"> <header class="title"> <span class="span_h2"><a href="/tag/list/type/0/alpha/all/interval/1/sortby/cloud" title="Хмара теґів"><span class="ico">&nbsp;</span>Хмара теґів</a></span> </header> <div class="panes"> <div class="curpane"> <div class="cloud"><span class="cloud_item size13"><a href="/tag/492/vr" title="ВР (82 новини)">ВР</a></span> <span class="cloud_item size10"><a href="/tag/6169/elektronne_deklaruvannya" title="електронне декларування (31 новина)">електронне декларування</a></span> <span class="cloud_item size13"><a href="/tag/994/zakonoproekt" title="законопроект (64 новини)">законопроект</a></span> <span class="cloud_item size11"><a href="/tag/1155/kabmin" title="Кабмін (37 новин)">Кабмін</a></span> <span class="cloud_item size11"><a href="/tag/1374/konkurs" title="конкурс (35 новин)">конкурс</a></span> <span class="cloud_item size12"><a href="/tag/1408/koruptsiya" title="корупція (57 новин)">корупція</a></span> <span class="cloud_item size15"><a href="/tag/3606/reformy" title="реформи (114 новин)">реформи</a></span> <span class="cloud_item size11"><a href="/tag/2861/sud" title="суд (37 новин)">суд</a></span> <span class="cloud_item size11"><a href="/tag/2864/sudova_reforma" title="судова реформа (39 новин)">судова реформа</a></span> </div> </div> </div></section> </div> </div> <footer class="footer"> <div class="copy"> <a href="/" target="_blank" title="ЦензорРеформ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <a href="/feed" class="rss" title="ЦензорРеформ RSS"></a> <span>&copy; 2016—2017,</span> <a href="/" title="ЦензорРеформ" class="right_type">"ЦензорРеформ"</a> </div> </div> </div> </div> <aside class="bWZHJLkdELTA2oZnt"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="http://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet-->  <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="/contacts" title="Контактна інформація">Контактна інформація</a></li> <li><span>|</span></li> <li><a href="http://ua.censor.net.ua/privacy_policy" class="link" title="Політика конфіденційності">Політика конфіденційності</a></li> </ul> </nav> </div> </div> </footer><div id="w1065"> <div id="censor_a32">&nbsp;</div> <div id="censor_a43">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вгору</div> </body></html>