<!doctype html><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="uk" lang="uk"><head><meta http-equiv="Last-Modified" content="Tue, 31 Jan 2017 17:08:23 +0200" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="title" content='Почему Украине не нужна налоговая милиция? (31.01.17 17:05) | Реформи.Цензор.НЕТ' /><meta name="description" content='31.01.17 17:05 - Почему Украине не нужна налоговая милиция? Политические обещания о ликвидации налоговой милиций звучат с далекого 2004 года… Более 12 лет. Ни Оранжевая революция, ни Революция...' /><meta name="language" content="uk" /> <title>Почему Украине не нужна налоговая милиция? (31.01.17 17:05) | Реформи.Цензор.НЕТ</title> <link href="http://reforms.censor.net.ua/columns/3019792/pochemu_ukrayne_ne_nujna_nalogovaya_mylytsyya" rel="canonical" /><link href="https://reforms.censor.net.ua/images/logo/uk/520x520.png" rel="image_src" type="image/png" /><link href="https://storage1.censor.net.ua/images/b/d/c/f/bdcf2015820a99ecab112b482cdc5703/original.jpg" rel="image_src" type="image/jpeg" /><meta itemprop='description' content='31.01.17 17:05 - Почему Украине не нужна налоговая милиция? Политические обещания о ликвидации налоговой милиций звучат с далекого 2004 года… Более 12 лет. Ни Оранжевая революция, ни Революция...' /><meta itemprop='image' content='https://storage1.censor.net.ua/images/b/d/c/f/bdcf2015820a99ecab112b482cdc5703/original.jpg' /><meta itemprop='name' content='Почему Украине не нужна налоговая милиция?' /><meta name='news_keywords' content='' /><meta property='og:description' content='31.01.17 17:05 - Почему Украине не нужна налоговая милиция? Политические обещания о ликвидации налоговой милиций звучат с далекого 2004 года… Более 12 лет. Ни Оранжевая революция, ни Революция...' /><meta property='og:image' content='https://storage1.censor.net.ua/images/b/d/c/f/bdcf2015820a99ecab112b482cdc5703/original.jpg' /><meta property='og:locale' content='uk_UA' /><meta property='og:site_name' content='ЦензорРеформ' /><meta property='og:title' content='Почему Украине не нужна налоговая милиция?' /><meta property='og:type' content='article' /><meta property='og:url' content='http://reforms.censor.net.ua/columns/3019792/pochemu_ukrayne_ne_nujna_nalogovaya_mylytsyya' /><link type="image/x-icon" href="/favicon.ico" rel="shortcut icon" /><link type="image/x-icon" href="/favicon.ico" rel="icon" /> <meta content="ЦензорРеформ" name="author" /><meta content="ЦензорРеформ" name="copyright" /> <meta name="application-name" content="ЦензорРеформ" /><meta name="msapplication-tooltip" content="ЦензорРеформ" /><meta name="msapplication-window" content="width=1280;height=768" /><meta name="msapplication-starturl" content="http://reforms.censor.net.ua/" /><meta name="msapplication-navbutton-color" content="#000000" /> <meta name="viewport" content="width=auto" /> <link rel="apple-touch-startup-image" href="/images/logo/uk/320x460.png" /><link rel="apple-touch-icon" href="/images/logo/uk/57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/images/logo/uk/72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="/images/logo/uk/114x114.png" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="default" /> <link rel="stylesheet" type="text/css" media="all" href="/css/styles.newsview_forumview.x158as76.css" /><script type="text/javascript"> window.lang = "uk"; (function(d, t) { var node = d.createElement(t), s = d.getElementsByTagName(t)[0]; node.async = true; node.type = 'text/javascript'; node.src = '/js/main.1cqekhv.js'; s.parentNode.insertBefore(node, s); })(document, 'script');</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://static.censor.net.ua/js/google-analytics.js','ga');ga('create', 'UA-2774003-13', 'auto');ga('send', 'pageview');</script></head><body data-lang="uk" class="uk"> <header class="widget_header"> <ul class="mob_app"> <li><span><a title="Архів матеріалів сайту" href="/archive">Архів матеріалів</a></span></li> </ul> <aside class="buben"> <div id="w1001" style="height:90px;"><div id="censor_a1" style="width:728px; height:90px; visibility: hidden; margin:0 auto;"></div></div> <div class="clear"></div> </aside> <div class="logo"> <div class="right"> <div class="authblock"> <div class="search_top"> <a class="serch_oll" title="Розширений пошук" href="/search"></a> <div class="poshuk" itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="http://reforms.censor.net.ua/" /> <form itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" onSubmit="return advsearch.quick();" action="/search" method="get" name="search"> <meta itemprop="target" content="http://reforms.censor.net.ua/search/quick/{phrase}" /> <input itemprop="query-input" type="text" name="phrase" id="quick_search_form_phrase" maxlength="250" class="text" required /> <input type="submit" value="" class="submit"> </form> </div> <div class="clear"></div> </div> </div> </div> <div class="left"> <a href="/feed?utm_source=website&amp;utm_medium=header&amp;utm_content=headerlink&amp;utm_campaign=feed" class="rss" title="ЦензорРеформ RSS"></a> <div class="clear"></div> <div class="set_homepage_add_bookmark"></div> <div class="plusone_header"><g:plusone size="small" href="http://reforms.censor.net.ua"></g:plusone></div> <div class="clear"></div> </div> <div class="center"> <a href="/" class="logotype" title="ЦензорРеформ">ЦензорРеформ</a> <div class="activity_info">188 відвідувачів</div> <div class="website_info">Спільний проект Цензор.НЕТ та Реанімаційного Пакету Реформ</div> </div> </div> <nav class="menu"> <div class="menu first-row"> <ul> <li> <a href="http://biz.censor.net.ua/" title="Бізнес"> Бізнес </a> </li> <li> <a href="http://censor.net.ua/" title="Цензор.НЕТ"> Цензор.НЕТ </a> </li> <li> <a href="http://censor.net.ua/blogs/all" title="Блоги"> Блоги </a> </li> <li> <a href="http://censor.net.ua/forum/all" title="Форум"> Форум </a> </li> </ul> </div> <div class="menu"> <ul> <li><a href="/news/all" title="Новини">Новини</a></li><li class="separator"><span>|</span></li><li><a href="/events/all" title="Головне">Головне</a></li><li class="separator"><span>|</span></li><li class="active"><a href="/columns/all" title="Колонки">Колонки</a></li> </ul> </div></nav> </header> <div class="wrap"> <section id="w3"> <div class="day_themes"> <h2 class="title" title="Всі теми"><a href="/theme/list/alpha/all/interval/1/sortby/cloud">Теми дня:</a></h2> <span class="normal span_h3"><a href="/theme/132/borotba_z_koruptsiyeyu" title="Боротьба з корупцією">Боротьба з корупцією</a></span> <span class="normal span_h3"><a href="/theme/483/bezvizovyyi_rejym_z_yes" title="Безвізовий режим з ЄС">Безвізовий режим з ЄС</a></span> <span class="normal span_h3"><a href="/theme/411/dekomunizatsiya" title="Декомунізація">Декомунізація</a></span> <span class="normal span_h3"><a href="/theme/365/lyustratsiya" title="Люстрація">Люстрація</a></span> <span class="normal span_h3"><a href="/theme/432/oborona" title="Оборона">Оборона</a></span> </div></section> <div class="wrapper"> <div class="main"> <section id="w124" data-link="http://reforms.censor.net.ua/m3019792"> <header class="title"> <span class="span_h2"><a href="/columns/all" title="Колонки"><span class="columns">Колонки</span></a><span class="ico">&nbsp;</span><a href="/columns/all/page/1/category/0/interval/5/author/30/sortby/date" title="В'ячеслав Черкашин"><span class="authors_name">В'ячеслав Черкашин</span></a></span> </header> <article class="item"> <div class="about"><div class="picleft"><a href="/columns/all/page/1/category/0/interval/5/author/30/sortby/date" class="user_profile" data-user_id="30"><img src="https://storage1.censor.net.ua/images/b/d/c/f/bdcf2015820a99ecab112b482cdc5703/censor_user_small.jpg" width="44" height="44" alt="В'ячеслав Черкашин" /></a></div><span class="description">експерт з податкової та митної політики Реанімаційного Пакету Реформ</span></div><div class="share-buttons"><div class="share-button fb-like" data-href="http://reforms.censor.net.ua/m3019792" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div><a class="twitter-share-button" data-url="http://reforms.censor.net.ua/m3019792" data-counturl="http://reforms.censor.net.ua/m3019792" href="https://twitter.com/intent/tweet?via=censor_net&amp;url=http://reforms.censor.net.ua/m3019792&amp;text=Почему Украине не нужна налоговая милиция?">&nbsp;</a></div><header><div class="clear"></div><div class="hit"><span title="переглядів" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">300</span></span><a href="#comments" target="_self" class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">0</span></a></div><h1><a href="http://reforms.censor.net.ua/columns/3019792/pochemu_ukrayne_ne_nujna_nalogovaya_mylytsyya"><time datetime="2017-01-31T17:05:23+02:00">31.01.17 17:05</time> Почему Украине не нужна налоговая милиция?</a></h1></header><h2 class="text"><p itemprop="description">Политические обещания о ликвидации налоговой милиций звучат с далекого 2004 года… Более 12 лет. Ни Оранжевая революция, ни Революция Достоинства не смогли решить эту задачу.</p><p>Гордиев узел буквально разрубил слепой случай &ndash; ошибка в кодификации пунктов при подготовке Закона от 21.12.2016 № 1797-VIII "Про внесення змін до Податкового кодексу щодо покращення інвестиційного клімату в Україні".</p><p>Несмотря на существование правовой коллизии, есть веские основания считать: с 1 января 2017 года государственной структуры, более 20 лет терроризурующей экономически активное население страны, не существует. Аналогичной точки зрения придерживается и Министр финансов Украины А.Данилюк <a href="#_ftn1" name="_ftnref1">[1]</a>.</p><p>&nbsp;Каковы результаты работы налоговой милиции за 2016 года:</p><p>&nbsp;<img src="http://storage1.censor.net.ua/images/8/2/e/d/82ed71e7ab124d091cd7fce6bbb53954/608x495.jpg" alt="реформы" width="608" height="495" border="0" /></p><p>- каждое четвертое уголовное производство (26%) закрывается безрезультатно;</p><p>- в 2016 году 1900 производств закрыто из-за отсутствия состава преступления;</p><p>- эффективность раскрытия преступлений не превышает 9% от общего числа расследуемых производств;</p><p>- деятельность правоохранительного органа убыточна для государства <a href="#_ftn2" name="_ftnref2">[2]</a>.</p><p>&nbsp;</p><p>Институт налоговой милиции четко демонстрирует признаки профессиональной деградации, удручающую неэффективность по защите интересов государства; создает гигантское поле для коррупции; провоцирует масштабные потери времени и ресурсов налогоплательщиков (помним про 1900 уголовных дел в которых не было состава преступления!).</p><p>Концентрация коррупции и полномочий делает невозможной любую сколько-нибудь значительную реформу налоговой милиции. В сухом остатке решить проблему может только ликвидация налоговой милиции.</p><p>На сегодняшний день Министерство финансов уже подготовило и подало в Кабинет Министров законопроект о создании Службы финансовых расследований. Проект содержит несколько важнейших опций, позволяющих создать новый, эффективный правоохранительный орган в сфере борьбы с экономической преступностью. По словам Министра финансов Александра Данилюка, Правительство рассмотрит этот документ уже на ближайшем своем заседании, 1 февраля 2017 года.</p><p>ПРЕИМУЩЕСТВА СЛУЖБЫ ФИНАНСОВЫХ РАССЛЕДОВАНИЙ ПЕРЕД НАЛОГОВОЙ МИЛИЦИЕЙ:</p><p><strong>- новая идеология</strong></p><p>смена инструментария работы: переход от карательных функций к функциям анализа и расследования, невозможность проведения проверок бизнеса; смена дискредитированного бренда/названия (как корабль назовете, так он и поплывет)</p><p><strong>- снижение коррупционных рисков и административного давления на бизнес</strong></p><p>прозрачный конкурсный отбор; высокие зарплаты (от 16 до 64 тыс. гривен), а значит привлечение новых, высокопрофессиональных кадров; уменьшение численности (с 10 до 2,5 тысяч)</p><p><strong>- открытость и подотчетность</strong></p><p>полугодичная отчетность нового органа перед обществом и соответствующими органами власти (Президентом, КМУ и парламентом); запуск механизма общественного контроля (подотчетность общественному совету); устранение дублирования функций правоохранительных органов в сфере борьбы с экономической преступностью</p><p>Немаловажным являются является и тот факт, что без ликвидации налоговой милиции и создания нового правоохранительного органа в сфере экономики, полноценная налоговая реформа невозможна.</p><p>Как говорил древнеримский поэт Публилий Сир: упущенный случай редко повторяется. Так не будем его упускать.</p><p><a href="#_ftnref1" name="_ftn1">[1]</a> <a rel="nofollow" href="http://zn.ua/ECONOMICS/danilyuk-nazval-likvidaciyu-nalogovoy-milicii-tehnicheskoy-oshibkoy-235560_.html">http://zn.ua/ECONOMICS/danilyuk-nazval-likvidaciyu-nalogovoy-milicii-tehnicheskoy-oshibkoy-235560_.html</a></p><p><a href="#_ftnref2" name="_ftn2">[2]</a> расходы бюджета на содержание работников налоговой милиции в 2015 году превысили экономический эффект от их деятельности на 33 млн. гривен (пояснительная записка к депутатскому законопроекту № 4228).</p><p><img src="http://storage1.censor.net.ua/images/5/f/b/b/5fbbdded73c57a8a486d02ddee3a9ce9/650x920.jpg" alt="финполиция" width="650" height="920" border="0" /></p></h2><div class="footer_theme"><div class="link"><span class="ico" title="Скопіювати посилання">&nbsp;</span><div class="inner" style="display:none;"><span class="up_point">&nbsp;</span><a class="close" href="javascript:void(0);" title="Закрити">x</a><input type="text" onClick="this.select();" value="http://reforms.censor.net.ua/m3019792" class="share"></div></div><div class="share" data-title='Почему Украине не нужна налоговая милиция?' data-description='Политические обещания о ликвидации налоговой милиций звучат с далекого 2004 года… Более 12 лет. Ни Оранжевая революция, ни Революция Достоинства не смогли решить эту задачу.' data-link='http://reforms.censor.net.ua/m3019792' data-image='https://storage1.censor.net.ua/images/b/d/c/f/bdcf2015820a99ecab112b482cdc5703/original.jpg' data-services='vkontakte|twitter|odnoklassniki|facebook'></div><div class="plusone"><g:plusone size="small" href="http://reforms.censor.net.ua/columns/3019792/pochemu_ukrayne_ne_nujna_nalogovaya_mylytsyya"></g:plusone></div></div><span style="display:none!important;" id="update_hits_module_id" rel="56"></span><span style="display:none!important;" id="update_hits_element_id" rel="3019792"></span> </article> <img src="/__ajax/update_hits3/1/56/3019792/3/15821993885890c8b178b3a" width="1" height="1" border="0" alt="" /></section> <div id="censor_a11" style="width: 690px; height: 300px; visibility: hidden; margin: 0 0 20px 0; padding: 0; overflow:hidden; text-align: center;"></div> <!--noindex--><section id="w22"><div id="comments"><div class="gotocomm"><div class="commhead"><noscript><style>.commhead{height:58px !important;}</style><div class="noscript_block">Для додавання коментаря Вам необхідно ввімкнути JavaScript та Cookies в налаштуваннях Вашого браузера.</div></noscript><div class="left_comhead"><a href="http://censor.net.ua/f895907/#commentform" rel="nofollow" class="kament tree" title="Обговорення новини: «Почему Украине не нужна налоговая милиция?»">Коментувати</a><div class="sort_txt">Сортувати:</div><div class="new_comm_sort" id="w22_sort"><a class="nc_sort_tree asc" href="/columns/3019792/pochemu_ukrayne_ne_nujna_nalogovaya_mylytsyya/sortby/tree/order/asc/page/0#comments" rel="tree"></a><a class="nc_sort_date" href="/columns/3019792/pochemu_ukrayne_ne_nujna_nalogovaya_mylytsyya/sortby/date/order/asc/page/0#comments" rel="date"></a><a class="nc_sort_name" href="/columns/3019792/pochemu_ukrayne_ne_nujna_nalogovaya_mylytsyya/sortby/username/order/asc/page/1#comments" rel="username"></a><a class="nc_sort_rate" href="/columns/3019792/pochemu_ukrayne_ne_nujna_nalogovaya_mylytsyya/sortby/rate/order/desc/page/1#comments" rel="rate"></a><div class="tip_tree"><div class="tip_inner">у вигляді дерева</div></div><div class="tip_date"><div class="tip_inner">за датою</div></div><div class="tip_name"><div class="tip_inner">за ім’ям користувача</div></div><div class="tip_rate"><div class="tip_inner">за рейтингом</div></div></div></div><div class="right_comhead nc_rc"><a target="_blank" href="http://censor.net.ua/forum/8573/sovet_forumchan_voprosy_pojelaniya_pretenzii_moderatoru" class="forumunion forum_hints">Рада форумчан</a><a target="_blank" href="http://censor.net.ua/forum/2/pravila_foruma" class="forumunion forum_rules">Правила форума</a></div><div class="both"></div></div></div><div class="gotocomm"><div class="lightbox"></div></div></div></section><!--/noindex--> <div class="breadcrumbs"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://reforms.censor.net.ua/" itemprop="item"><span itemprop="name">ЦензорРеформ</span></a><meta itemprop="position" content="1" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://reforms.censor.net.ua/columns/all" itemprop="item"><span itemprop="name">Колонки</span></a><meta itemprop="position" content="2" /></span> › <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="item"><span itemprop="name">Почему Украине не нужна налоговая милиция?</span></span><meta itemprop="position" content="3" /></span></span></div> </div> <div class="right"> <div id="w1031"> <div style="display:none; margin:0; padding:0;" id="censor_a49_megadiv"> <div id="censor_a49" style="width:300px; height:600px; visibility:hidden; overflow:hidden; margin:0 0 20px 0; padding:0; text-align:center; background-color:#f3f3f3;"></div> </div></div> <section id="w81" data-module_id="56" data-media_type="0" > <span class="span_h2"><span class="ico">&nbsp;</span>ТОП колонки</span> <div class="tabs"> <a href="javascript:void(0);" class="cur" data-interval="3" title="ТОП колонки за місяць">за місяць</a><a href="javascript:void(0);" data-interval="5" title="ТОП колонки за весь час">весь час</a> </div> <div class="panes"> <div class="curpane"><article class="item"><header><h3><a href="http://reforms.censor.net.ua/columns/3019493/nevidkladni_zminy_do_kryminalnogo_protsesualnogo_kodeksu_zrada_chy_peremoga" title='Невідкладні зміни до Кримінального процесуального кодексу: зрада чи перемога?'>Невідкладні зміни до Кримінального процесуального кодексу: зрада чи перемога?</a></h3></header> <div class="hit"><span title="переглядів" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">1465</span></span><span class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">1</span></span></div></article><article class="item"><header><h3><a href="http://reforms.censor.net.ua/columns/3019565/vrostandarti_vs_gost_chomu_garmonzatsya_tehnchnih_standartv_vajliva_dlya_bznesu" title='Євростандарти VS ГОСТ: чому гармонізація технічних стандартів важлива для бізнесу?'>Євростандарти VS ГОСТ: чому гармонізація технічних стандартів важлива для бізнесу?</a></h3></header> <div class="hit"><span title="переглядів" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">431</span></span><span class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">0</span></span></div></article><article class="item end"><header><h3><a href="http://reforms.censor.net.ua/columns/3018222/vidkryta_zayava_grupy_34dysergeyit34_vidnosno_posadovtsiv_nayivyschogo_rangu_vidpovidalnyh_za_ruyinuvannya" title='Відкрита заява групи &#34;Дисергейт&#34; відносно посадовців найвищого рангу, відповідальних за руйнування системі освіти і науки України'>Відкрита заява групи &#34;Дисергейт&#34; відносно посадовців найвищого рангу, відповідальних за руйнування системі освіти і науки України</a></h3></header> <div class="hit"><span title="переглядів" class="hits_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">144</span></span><span class="comments_info">&nbsp;<span class="ico">&nbsp;</span><span class="info">1</span></span></div></article></div><div class="pane"></div> </div></section> <section id="w104"> <header class="title"> <span class="span_h2"><a href="/tag/list/type/0/alpha/all/interval/1/sortby/cloud" title="Хмара теґів"><span class="ico">&nbsp;</span>Хмара теґів</a></span> </header> <div class="panes"> <div class="curpane"> <div class="cloud"><span class="cloud_item size13"><a href="/tag/492/vr" title="ВР (75 новин)">ВР</a></span> <span class="cloud_item size10"><a href="/tag/6169/elektronne_deklaruvannya" title="електронне декларування (29 новин)">електронне декларування</a></span> <span class="cloud_item size13"><a href="/tag/994/zakonoproekt" title="законопроект (60 новин)">законопроект</a></span> <span class="cloud_item size11"><a href="/tag/1155/kabmin" title="Кабмін (34 новини)">Кабмін</a></span> <span class="cloud_item size10"><a href="/tag/1374/konkurs" title="конкурс (28 новин)">конкурс</a></span> <span class="cloud_item size12"><a href="/tag/1408/koruptsiya" title="корупція (54 новини)">корупція</a></span> <span class="cloud_item size15"><a href="/tag/3606/reformy" title="реформи (111 новин)">реформи</a></span> <span class="cloud_item size11"><a href="/tag/2861/sud" title="суд (37 новин)">суд</a></span> <span class="cloud_item size11"><a href="/tag/2864/sudova_reforma" title="судова реформа (36 новин)">судова реформа</a></span> </div> </div> </div></section> </div> </div> <footer class="footer"> <div class="copy"> <a href="/" target="_blank" title="ЦензорРеформ" class="copy_logo"></a> <div class="clear"></div> <div class="widget_header"> <div class="logo"> <div class="left"> <a href="/feed" class="rss" title="ЦензорРеформ RSS"></a> <span>&copy; 2016—2017,</span> <a href="/" title="ЦензорРеформ" class="right_type">"ЦензорРеформ"</a> </div> </div> </div> </div> <aside class="bWZHJLkdELTA2oZnt"> <span id='obHP'></span><script type="text/javascript" language="javascript">bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:86476,s:86476,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}for(var f=self;f!=f.parent;f=f.parent)bm.w++;try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|s)+/,''));else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');</script><noscript><img src="http://c.bigmir.net/?v86476&s86476&t6" width="0" height="0" alt="bigmir.net" /></noscript> <script type="text/javascript" language="javascript">function BM_Draw(oBM_STAT){document.write('<table cellpadding="0" cellspacing="0" style="display:inline;"><tr><td><div style="margin:0;padding:0;font-size:1px;width:88px;"><div style="font:10px Tahoma;text-align:center;background-color:#D6D6D6;height:14px; border-radius:3px 3px 0 0;"><a rel="nofollow" href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="font:10px Tahoma;padding:3px 0 3px 7px;background:#E3E3E3; border-radius:0 0 3px 3px;"><div style="padding-right:6px;"><div style="float:left;color:#969696;">хиты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all" /><div style="padding-right:6px;"><div style="float:left;color:#969696;">хосты</div><div style="float:right;color:#003596;font:10px Tahoma;">'+oBM_STAT.hosts+'</div></div><br clear="all" /></div></div></td></tr></table>');}</script><script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s86476&t0&l1&o1"></script><noscript><a rel="nofollow" href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v86476&s86476&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" /></a></noscript> &nbsp; <!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+"target=_blank><img src='//counter.yadro.ru/hit?t53.1;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров и"+" посетителей за 24 часа' "+"border='0' width='88' height='31'><\/a>")</script><!--/LiveInternet-->  <div class="clear"></div> </aside> <div class="clear"></div> <div id="footer_menu"> <div class="widget_header"> <nav class="menu"> <ul> <li><a href="/contacts" title="Контактна інформація">Контактна інформація</a></li> <li><span>|</span></li> <li><a href="http://ua.censor.net.ua/privacy_policy" class="link" title="Політика конфіденційності">Політика конфіденційності</a></li> </ul> </nav> </div> </div> </footer><div id="w1065"> <div id="censor_a32">&nbsp;</div> <div id="censor_a43">&nbsp;</div></div></div> <div class="focus_up"><span class="ico">&nbsp;</span>вгору</div> </body></html>